• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
Krauseoasis

O que esta segurando meu over? ajudem, please

4 posts neste tópico

Pessoal. Eu tenho aqui um Tbred B 1700+ . Eu estava com ele funcionando perfeitamente em 200 x 10 a 1.725 Vcore, mas minha memo era uma 256mb ddr266 , então não estavam em modo sincrono.

Ai, eu troquei minha memo e comprei uma 512mb DDR400 samsung TCCC que ja chegou a 460Mhz com o meu amigo que me vendeu. MAS, quando foi setar a memoria a trabalhar em modo sincrono com o processador ( 200 x 10 ), ta travando meu pc, n consigo de jeito nenhum.

Ou seja, só consigo fazer o meu tbred funcionar a 200 x 10 com a memo trabalhando a ddr2666. :-(

E agora, o que faço, porque pelo jeito não é problema de memoria e sim processador que aguenta um over pra 200mhz mas quando o processador vai trabalhar em modo sincrono com a memo , ele n aguenta o pau e trava. :-(

ajudem ai, please . Agora estou usando o pc em 200 x 10 , e memo em 133Mhz(ddr266) .

Abraços, Krause

Compartilhar este post


Link para o post
Compartilhar em outros sites

Estranho isso...

Tentar aumentar a freqência da memória e vê ate onde ela chega, depois olha as latências dela e posta aqui.

Compartilhar este post


Link para o post
Compartilhar em outros sites

você ja passou o prime95 para testar para ver se seu overclock esta funcionando perfeitamente coma as memórias em freqüência ddr266?? se não passou passe o programa de no minimo 3 horas..

e passe tambem o programa memtest86... para testar as memórias..

e qual sua fonte?

que vejo que na sua assinatura tens a fonte tt 360W ... é éssa?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0