• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
And88

Placa-mãe morta.

19 posts neste tópico

É o seguinte, minha placa-mãe morreu depois de um pique de luz que deu aqui em casa. A luz caiu e ela desligou, depois não quis mais dar o boot. Ela vai bem até a contagem de memória, depois para. Aí eu zerei a BIOS da placa, e depois disso, ela nem começa a dar tela, ela liga e fica uma tela preta. O que pode ser?

A placa não tem sinal de queimado nem capacitores explodidos, inchados ou coisa parecida. Já tentei de tudo, alguém tem alguam sugestão? A placa-mãe é a da assinatura.

Lembro de ter lido a um tempo atras um negócio de por a placa-mãe no papel alumínio. Isso realmente funciona?

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por rasta_man@19 dez 2004, 01:34

Será que não foi o HD que queimou? :blink:

Ou então a memória?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Nada queimado, testei tudo, inclusive o processador. Tá tudo funcionando, menos a placa-mãe :muro:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Testou a fonte tambem??

Ela que costuma ser a culpada nestes casos.

Mesmo girando cooler, ligando HDs,... é possivel que alguma linha esteja danificada e ai a fonte não consegue mandar potencia suficiente para ligar o micro.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por carvalhoso@19 dez 2004, 02:14

Testou a fonte tambem??

A fonte também foi testada e funciona bem. E acho que não é preciso muita potência pra ligar o meu Pentium 2 :P:P

Alguém sabe alguma coisa daquele negócio com papel alumínio??? É a última coisa que falta eu tentar. Isso e depois jogar a placa na parede pra ver se ela liga :wacko:

Compartilhar este post


Link para o post
Compartilhar em outros sites

isso de colocar no papel alumínio chama-se: "curto de hardman" serve para descarrecar eletricidade estática acumulada nas placas, deve ser feito apenas em último caso, quando não há + esperança de que ela funcione. deve-se retirar a bateria e a bios, se for possível, antes de colocar a placa sobre a espuma que vem nas caixas por ex, revestidas de papel alumínio. deve-se apertar a placa delicadamente sobre o papel alumínio para que todos os contatos entrem em curto.

para mim funcionou uma vez com uma shuttle mn 31n, e eu fiquei + 1 ano com ela funcionando.

não sei se trata de um lenda, mas no meu caso específico, funcionou.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Regravei a BIOS e neum isso funcionou. Alguém tem uma ideia?

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por ecm@22 dez 2004, 02:02

A bateria está boa?

Sim, ela é novinha, pois comprei outra pra ver se não era a bateria.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por ecm@22 dez 2004, 03:09

Tem algum jeito de você colocar uma foto de sua placa pra gente ver?

Vou tentar pegar uma máquina digital e tirar umas fotos dela.

MEIRANETO, enviar a placa-mãe pra mobofix fica caro a beça, por causa do frete e do preço deles, compensa mais comprar uma placa nova.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Aê And88, não fica triste não....hehehehe <_<

Eu to aqui com meu simplésimo pentium 133, com uma HD de 3,2 Gb e 16 Mb de memória :ahh: e assim vou levando a vida.

Essas placas, porque nos dar dor de cabeça...... :goff:

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por ecm@23 dez 2004, 03:41

Aê And88, não fica triste não....hehehehe <_<

Eu to aqui com meu simplésimo pentium 133, com uma HD de 3,2 Gb e 16 Mb de memória :ahh: e assim vou levando a vida.

Essas placas, porque nos dar dor de cabeça...... :goff:

Pelo menos o seu pc tá em casa, e eu que tenho que ir numa lan house quando eu quero entrar na net, digitar textos.....

Se o meu cp 400 da prológica entrasse na net...

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por And88@22 dez 2004, 00:55

Regravei a BIOS e neum isso funcionou. Alguém tem uma ideia?

Cara, troque apenas a placa mãe... não vai gastar muito.

Compartilhar este post


Link para o post
Compartilhar em outros sites

cara uma vez aqui no meu serviso uma senhora trouxe a maquina dela falando que outros tecnicos tinham condenado a placa mãe e processador ! ai eu deixei ela aqui 3 dias pra eu dar uma olhada ! aparentimente tava parecendo queimado mesmo ! so q o processador eu testei em outra maquina e funcionou legal ! ai sobrou a placa mãe ! ela realmente não ligava ! ai q q eu fiz! deixei ela desmontada sem bateria e sem eletricidade obvio hehee por 3 dias ! fui e testei de novo ! e a safada ligou xD resumindo tenta deixar ela parada por uns 3 sem energia e sem bateria ! mais não é em 24 h não é uns 3 dias mesmo ! :D

Compartilhar este post


Link para o post
Compartilhar em outros sites

Postado Originalmente por BorNe@24 dez 2004, 10:37

tenta deixar ela parada por uns 3 sem energia e sem bateria !  mais não é em 24 h não é uns 3 dias mesmo !  :D

Ela deve tar arquivada no meu armário faz quase 2 semanas, sem bateria e mesmo assim eu testei ontem e a danada não ligou.

rasta_man, a única placa-mãe que eu achei pra trocar custava quase R$100,00, eisso é um absurdo pra minha mãe, e como é ela que comanda a grana, já viu....

edit: A placa ligou, mas travou logo após a contagem de memória.

Compartilhar este post


Link para o post
Compartilhar em outros sites

eu não ficaria me perguntando o que poderia ser. Praticamente você já fez o que era possível para diagnosticar o problema e já viu que é a placa mãe mesmo.

Olha, quando não aparece imagem nenhuma na tela o problema está ou na memória, ou na gráfica ou infelizmente na board. Agora, tenta prestar atenção se ela emite algum beep e se emitir pesquisa no site do fabricante de sua bios para ver o que siguinifica. Se for award, tendo 1 beep longo e dois curtos é gráfica, uma série de beeps curtos ou qualquer outro beep é memória. Se não beepar até os conectores do speaker foram pro bebeléu. Bom, força aí e que nosso Deus o Senhor Jesus te abençoe.

Compartilhar este post


Link para o post
Postado Originalmente por jmlsilveira@24 dez 2004, 15:50

eu não ficaria me perguntando o que poderia ser. Praticamente você já fez o que era possível para diagnosticar o problema e já viu que é a placa mãe mesmo.

Olha, quando não aparece imagem nenhuma na tela o problema está ou na memória, ou na gráfica ou infelizmente na board. Agora, tenta prestar atenção se ela emite algum beep e se emitir pesquisa no site do fabricante de sua bios para ver o que siguinifica. Se for award, tendo 1 beep longo e dois curtos é gráfica, uma série de beeps curtos ou qualquer outro beep é memória. Se não beepar até os conectores do speaker foram pro bebeléu. Bom, força aí e que nosso Deus o Senhor Jesus te abençoe.

Ligar ela liga, mas trava logo depois da contagem de memória. O único beep que ela faz é o que ela sempre fazia quando ligava o pc, um beep curto que toda placa-mãe faz. O ruim é que se eu não arrumar essa placa, vou ficar sem pc até num sei quando :muro: e vou ter que continuar indo numa lan house quando eu quiser fazer qualquer coisa, por sorte, sou amigo do dono e ele deixa eu ficar lá de grátis :palmas:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0