• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
Shinobi

disquete

5 posts neste tópico

toda vez que ligo o pc quando entra no win xp pro o drive de disquete faz o maior barulhao parece q ele ta procurando algum disquete ou sei la e bem no comeco quando abre o desktop eu desabilitei o drive no menu da placa mas de vez em quando eu preciso dele e esse barulho e chatao alguem pode me explicar como parar com isso.

Compartilhar este post


Link para o post
Compartilhar em outros sites

pode ser verificação de algum programa, ou mesmo boot do ms dos

desabilite o boot em a: na bios...

valeu...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Se entendi, você. desabilitou o disquete no BIOS>Standard CMOS Setup> em "Drive A. Certo? porque você. não checa as conexões do drive no gabinete, tipo: sinais elétricos e cabo flat? Ou instalar outro drive de disquete p/ uma avaliação diferencial?

Abraços.

Deserto.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom, então parece ser um problema de configuração do AV Norton. Há muito não uso esse AV, mas verifique na seção de boots. Deve estar ativado o boot de varredura inical p/ disquete (?).

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0