• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
jsalme

Vale mesmo a pena overclocar um Sempron

7 posts neste tópico

:P Saudações, meus amigos já overcloquei um celeron 850 para 1,100 mhz e não senti diferença, agora passo pelo mesmo problema pois fritei o meu XP 2000+ e comprei um Sempron 2000+ descobri que o fsb é maior o que inicialmente parece tornar a máquina um pouco mais rápida apesar do clock ser menor 1500 contra 1667, então resolvi fazer um over pois vi no Clube do Hardware que o Sempron é bom em OC e inicialmente eu o transformei em um Xp 2000+ com 1621 mhz exatos não quis forçar muito e usar para ver se fazia diferença mas parecia que o desempenho estava pior, e olha que o meu 2000+ fritou por que estava com o dissipador montado errado, e agora além de monta-lo corretamente ainda coloquei dois coolers extras no gabinete um como ventilkador e um como exaustor o que de acordo com o setup da minha MB tem feito ele rodar abaixo de 44º, tentei ontem encontrar um bom programa para medir a temperatura de minha m'áquina no superdownloads mas não achei nada legal baixei um tal Motherboard Monitor 5 mas quando instalei deu pau alguma coisa com a configuração parecia não ter o modelo de minha placa mãe, me ajudem como posso realmente verificar a performace se melhorou? baixei o tal Sandra lite 2005 mas não achei que ele fizesse os testes legais para determinar se realmente ficaria melhor ou não. :wacko: Me ajudem por favor... :stupid:

Fui...

Um abraço...

Feliz Natal e um ótimo Ano Novo à todos...

Jair.

Compartilhar este post


Link para o post
Compartilhar em outros sites

se o desempenho piorou então o overclock não esta estavel..

tente passar o programa prime95 por no minimo 3 horas para testar no maximo seu pc..

passe o programa memtest86 para testar suas memórias...

e outra coisa qual é a sua fonte?

Compartilhar este post


Link para o post
Compartilhar em outros sites

A pergunta mais importante é:

qual é a sua fonte?

Segundo na parte de Benchmarks tem um monte de programa de teste.

Compartilhar este post


Link para o post
Compartilhar em outros sites

já vi essa parada de perda de desempenho em overclocking, issow realmente é falta de estabilidade mas, para comprovar tudo tente rodar benchs como superpi e alguns testes de taxa de transferencia para tentar achar o motivo da instabilidade ok?

Compartilhar este post


Link para o post
Compartilhar em outros sites

:unsure: vejam só não é que realmente perdeu desempenho, até por que só passei o sandra como já havia dito antes, só que eu esperava que melhorasse muito e ao menos a olho nu não aconteceu isso. :muro:

:D E minha fonte tem 400 watts ao menos é o que marca nela so não te digo a marca dela agora pois estou com preguiça e sem tempo para abrir a máquina e olhar mas logo, logo postarei a marca aqui, e quanto aos programas de teste tentarei baixar no fim de semana, conexão discada é difícil meus brothers.

Fui e Feliz Natal a todos caso não possa entrar em contato novamente... :palmas:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Postado Originalmente por jsalme@20 dez 2004, 20:38

:unsure:  vejam só não é que realmente perdeu desempenho, até por que só passei o sandra como já havia dito antes, só que eu esperava que melhorasse muito e ao menos a olho nu não aconteceu isso. :muro:

:D E minha fonte tem 400 watts ao menos é o que marca nela so não te digo a marca dela agora pois estou com preguiça e sem tempo para abrir a máquina e olhar mas logo, logo postarei a marca aqui, e quanto aos programas de teste tentarei baixar no fim de semana, conexão discada é difícil meus brothers.

Fui e Feliz Natal a todos caso não possa entrar em contato novamente... :palmas:

se sua fonte é genérica... .recomendo você a trocar sua fonte.. pode ser isso que esta causando a instabilidade...

mais tente passar o programa prime95 para testar para ver se esta ocorrendo instabilidades mesmo ai...

ta aí o link http://www.computerbase.de/downloads/softw...rime95/?url=546 instale ele e rode em modo torture test e deixe no minimo 3 horas...

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por Morpheus.+20 dez 2004, 22:56QUOTE (Morpheus. @ 20 dez 2004, 22:56) jsalme@20 dez 2004, 20:38

:unsure:  vejam só não é que realmente perdeu desempenho, até por que só passei o sandra como já havia dito antes, só que eu esperava que melhorasse muito e ao menos a olho nu não aconteceu isso. :muro:

:D E minha fonte tem 400 watts ao menos é o que marca nela so não te digo a marca dela agora pois estou com preguiça e sem tempo para abrir a máquina e olhar mas logo, logo postarei a marca aqui, e quanto aos programas de teste tentarei baixar no fim de semana, conexão discada é difícil meus brothers.

Fui e Feliz Natal a todos caso não possa entrar em contato novamente... :palmas:

se sua fonte é genérica... .recomendo você a trocar sua fonte.. pode ser isso que esta causando a instabilidade...

mais tente passar o programa prime95 para testar para ver se esta ocorrendo instabilidades mesmo ai...

ta aí o link http://www.computerbase.de/downloads/softw...rime95/?url=546 instale ele e rode em modo torture test e deixe no minimo 3 horas...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0