• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
ercio

Outlook desconfigura sozinho

8 posts neste tópico

Uso Velox, servidor UOL e estou tendo problemas com meu outlook express: Sempre coloco o servidor de entrada e de saida de emails certinhos e tal. O outlook manda e recebe mensagens normalmente. porém, depois que desconecto, uso o pc e reconecto de novo, quando vou usar o outlook ele esta totalmente desconfigurado. O servidor de entrada e saida de emails está com os numeros 127.0.0.1, e a caixa "Meu servidor requer autenticação" está marcada, sendo que a deixei desmarcada.

Minha pergunta é a seguinte: O que está causando este problema: A velox, A UOL, o Outlook ou algum virus?

Um abraço

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ercio,

Existe um tópico intitulado "Outlook Express / Guia Servidores, Configuração anormal..será que é o avast", acessível por AQUI ou por AQUI, onde constam várias informações que podem colaborar para um melhor entendimento do seu problema. Como o tópico linkado já foi trancado, pelo fato de o problema já ter sido solucionado, continue redigindo suas dúvidas neste tópico.

ABS.,

ATT., :joia:

OFAJ.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Então é culpa do antivírus? O que eu faço então, ja que não posso ficar sem o anti virus?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Postado Originalmente por ercio@19 dez 2004, 23:21

[...]

O servidor de entrada e saida de emails está com os numeros 127.0.0.1, e a caixa "Meu servidor requer autenticação" está marcada, sendo que a deixei desmarcada.

Minha pergunta é a seguinte: O que está causando este problema: A velox, A UOL, o Outlook ou algum virus?

[...]

Ercio,

Nos casos apontados no post linkado, os antí-vírus Avast! e AVG tinham participação direta na configuração dos números 127.0.0.1. No caso do seu antí-vírus ser algum dos dois citados, é possível que essa alteração esteja ocorrendo por parte deles, contudo, não são alterações com fins maléficos, pelo contrário, são para preservação dos seus dados. Quanto ao selecionamento do 'flag' "Meu servidor requer autenticação", via auto-configuração é de se estranhar, mas o fato é que existem contas que exigem este tipo de configuração, exemplarmente, no meu Outlook Express, as contas do provedor Terra e iG estão com o 'flag' "Meu servidor requer autenticação" constantemente marcados, assim como o flag "Usar as informações do servidor de entrada de emails" da opção "Configurações".

ABS.,

ATT., :joia:

OFAJ.

Compartilhar este post


Link para o post
Compartilhar em outros sites

sim, mas se eu deixar do jeito que o antivirus configura eu n consigo enviar e receber as mensagens. Portanto, eu tenho que desativar a proteção de emails do antivirus pra conseguir enviar e receber as mensagens?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Postado Originalmente por ercio@21 dez 2004, 14:32

[...] tenho que desativar a proteção de emails do antivirus pra conseguir enviar e receber as mensagens?

Ercio,

Para um melhor entendimento, poste neste tópico qual é o seu antí-virus e se a tua máquina está protegida por um Firewall. O problema apresentado é antigo ou iniciou recentemente? Faça uma retrospectiva e tente lembrar se houve alguma alteração nas configurações do Windows, soma de algum novo software ou algo semelhante no período em que o problema iniciou, pois tais informações podem servir de pistas.

ABS.,

ATT., :joia:

OFAJ.

Compartilhar este post


Link para o post
Compartilhar em outros sites

eu uso o avast, e não uso nenhum firewall

Meu provedor de acesso é a UOL e a VELOX

Compartilhar este post


Link para o post
Compartilhar em outros sites

Postado Originalmente por OFAJ@21 dez 2004, 15:44

[...] Faça uma retrospectiva e tente lembrar se houve alguma alteração nas configurações do Windows, soma de algum novo software ou algo semelhante no período em que o problema iniciou, pois tais informações podem servir de pistas.

ABS.,

ATT., :joia:

OFAJ.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0