• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
leonardopch

Radeon 9600XT

5 posts neste tópico

é o seguinte eu estou com um pv 9600XT Gigabyte...so q algumas vezes estou mexendo normalmente no pc e apaga tudo...mais o monitor e o pc fica ligado...o que pode ser??...tenho quase certeza q é o driver...estou usando o catalyst 4.12...me ajudem aí...valeu

Compartilhar este post


Link para o post
Compartilhar em outros sites

ele não reinicia..mais fica tudo apagado..como se tivesse desligado...aí tenho q reiniciar pra voltar...

Compartilhar este post


Link para o post
Compartilhar em outros sites

se você acha q é o driver pega o 4.11, ve e o cabo de força e do sinal do seu monitor estão ok, em ultimo caso começa a penssar na fonte, mas pega o 4.11 e testa (naqum gostei do 4.12 tanto oficial quanto do omega) e da também uma verificada nos cabos do monitor... t+

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pode ser tanta da coisa, faz o seguinte, tenta por 4x em vez de 8x no setup,.....mas, você perderá 5% de qualidade.............pode ser cooler com problemas, tipo o meu pc desligava depois de alguns minutos ligado, era cooler..............ver se você colocar musica tocando direto até desligar e escuta se ainda toca quando escurer a tela, pode ser que neste caso seja a 9600xt e vá correndo trocar!.....até.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0