• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
INSOC

Micro não liga às vezes...

7 posts neste tópico

Postei nesta seção porque acho que você vão concordar comigo:

Tô com o micro da minha namorazade, com fonte genérica, dando um porblema chato, que é não ligar quando se aperta o botão do power sempre... Explico: na maioria das vezes, os leds do hd e do power dão uma rapidíiiiiiiiiiiissima piscada, e a máquina não liga... Ligo e desligo o no-break algumas vezes e nada... Aí deixo um tempinho com o no-break ligado e tipo alguns min depois, aperto o botão e tudo funciona normalmente...

Minha primeira suspeita: FONTE... vocês concordam comigo galera, ou tem algo a acrescentar?!?

Desde já sou muito grato pela ajuda... abraços, Márcio

Compartilhar este post


Link para o post
Compartilhar em outros sites

Isso parece mais problema na placa mãe. Já ouvi relatos desse tipo com uma placa mãe para A64, onde o no-break ou estabilizador tinha que ficar ligado um tempo para que o computador ligasse, e não era problema de fonte, pois era uma muito boa.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Diria o seguinte. Se esse procedimento seguir uma certa sequência, repetitiva e com as mesmas características, pode ser devido à capacitores com perda de capacitância....na placa-mãe ou na fonte. Maior probabilidade para a placa-mãe, caso seja um fenômeno que siga o que descrevi acima.

Faça um teste com a fonte desconectada. Veja se ela parte sempre....

Compartilhar este post


Link para o post
Compartilhar em outros sites

Salve Galera,

Muito obrigado pela já esperada pronta ajuda de vocês... Valeu mesmo...

Vamos lá:

MEIRANETO, o que seria fazer um teste com a fonte desconectada?

Satoru: a placa mãe em questão é uma PCChips... ;-)

Abraços... Márcio

Compartilhar este post


Link para o post
Compartilhar em outros sites

Basta retirar a fonte do gabinete e jumpear o fio verde com um dos pretos no conector ATX 20(aquele que alimenta a placa-mãe). Nessa condição, o jumper estará fazendo o papel da placa-mãe. Se a fonte estiver normal, ligará sempre.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pessoal esse tópico foi criado para tentar achar uma solução para o meu micro. Sou Amanda, namorada do Márcio (insoc).

vou explicar os sintomas de hoje ao tentar ligar o pc. Assim quem sabe possam me ajudar a encontrar uma solução...

hoje liguei... apitou e não iniciou....aí reeniciei... estava ligando normalmente como nada tivesse acontecido... sai da frente dele.por um min... ouvi a inicialização do win....quando voltei para frente dele a tela tava preta... toquei no mouse no teclado e nada... aí reeniciei na marra de novo... o fat 32 e entrou e depois o win normalmente... e estou escrevendo dele... tá ligado a mais de 1h sem apresentar problemas...

Espero que esses simtomas sirvam para descobrir o problema...

Aguardo respostas.

Grata, Amanda.

Compartilhar este post


Link para o post
Compartilhar em outros sites

PS: onde a Amanda escreveu FAT32, leiam a telas de verificação do Scandisk... Hehehehe

MEIRANETO: Jumpear cabos é simplesmente "curtá-los" ou seja, conectá-los? Abraços

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0