• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
arpegios

Desliga sozinho....

12 posts neste tópico

:tantan: Aí pessoal, so tenho mais uma alternativa em mãos para esse caso. Na casa de um cliente o pc reinicia sozinho, la esta com win ME, muitas vezes ate mesmo na hora do boot ele reinicia. Não pode ser memória porque comigo aqui no serviço o micro ficou 2 dias em média 4 horas ligado e não reiniciou, não pode ser a fonte pelo mesmo motivo, acho que nem a placa mãe. Estou achando que não está chegando a energia devida para alimentar sua placa mãe. Se puderem me ajudar em algo agradeço....

Compartilhar este post


Link para o post
Compartilhar em outros sites

Isso são particularidades elétricas(segredinhos) da frequência, etc....tive um problema parecido com PC antiguinho que aqui em casa, com nobreak, não ficava estável nem na maarra! Tinha acrescido um gravador de CD e fiquei p da vida com essa relíquia!

O dono levou o troço pra casa dele e lá, com uma alimentação precária, sem nobreak ou estabilizador, funcionou na boa! Vai saber o que tem por trás da eletrônica invisível dos Hz, A, V, W, etc.......

Compartilhar este post


Link para o post
Compartilhar em outros sites

O computador está ligao diretamente na tomada ?? Ou ele usa No-break ou estabilizador ??

Compartilhar este post


Link para o post
Compartilhar em outros sites
:huh: estou com problema idêntico. O pc sem mais nem menos desliga e reinicia sozinho. Este problema começou após a mudança do sist. operacional do Me para o XP prof. Se você achar a solução, me ajude nessa. obrigada. Laura

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pessoal, pode ter sido falta de atenção, mas hoje levei o multimetro na casa do cliente e depois de uma novela interminável o ultimo capítulo chegou ao fim. Quando medi a tensão do estabilizador percebi que ao invés de dar 120V como devia ser, estava dando 79V, quando olhei atras do estabilizador estava acionada a tensão para 220V, sendo que a energia na casa dela é 110V. Não esperava que fosse isso, porque isso não muda sozinho, mas como filho feio não tem pai, nessa hora não aparece culpado. :tantan:

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por labi@21 dez 2004, 20:01

:huh: estou com problema idêntico. O pc sem mais nem menos desliga e reinicia sozinho. Este problema começou após a mudança do sist. operacional do Me para o XP prof. Se você achar a solução, me ajude nessa. obrigada. Laura

Você formatou ou reinstalou o win?

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por labi@22 dez 2004, 18:25

:wub: desculpe, errei seu nick arpegios

B) Não tem preoblema com relação ao nick.

da uma confirida Laura, na memória do dele. Tente tirar dar uma limpeza no encaixe dela com uma borracha.

Faz um teste tambem de ligar o pc em outra tomada.(pode ser a energia que esta chegando alterada).

Vê também seu estabilizador, tente ligar o pc sem ele.

.....tem varias possibilidades... fonte, , placa mãe.... dê mais detalhes. Desliga aleatóriamente ou sempre no mesmo momento? Desliga quando você abre um determionado programa?

Compartilhar este post


Link para o post
Compartilhar em outros sites
:wacko: eu abri um tópico com este problema, por favor dê uma passadinha nele no qual eu especifiquei melhor o problema. Ainda não consegui resolver. O pc desliga e reinicia aleatoriamente e de vez em quando tenho notado que acusa um erro e fecha o Internet Explorer, mas não desliga em seguida do fechamento do programa. o tópico é pc desliga e reinicia sozinho. obrigada.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0