• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
Wanderlyt

Problema com portas USB

7 posts neste tópico

Pessoal,

boa noite!

Tenho um PC pentium III com placa mãe Soyo 6IWM(-L), o problema é o seguinte nesta placa tenho duas portas USB que funcionam muito bem quando utilizo por exemplo um pen drive 1.0, mas quando tento espetar um pen drive ou qualquer outro dispositivo 2.0 o computador trava e tenho que reiniciá-lo, e o mais estranho é que se eu reinicio o computador com o dispositivo já espetado ele reconhece normalmente. Será que podem me ajudar?

Agradeço desde já,

Wanderly :muro:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ola,

você não citou o windows com qual trabalha, mas veja se no gerenciador de dispositivos, esta tudo correto com o controlador do usb.

Veja também no setup (bios), se a usb esta configurada corretamente...

Bração...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Oi,

boa tarde,

Estou utilizando o Windows XP e no gerenciador de dispositivos está tudo ok, mas ainda não verifiquei no setup... vou verificar e retorno...

Obrigado,

Compartilhar este post


Link para o post
Compartilhar em outros sites

Depois de fuçar na bios e no gerenciador de dispositivos, continuo com o problema, não consigo utilizar as USB's quando o micro já está ligado...

Conto com a ajuda de vocês...

Agradeço desde já,

Wanderly :muro:

Compartilhar este post


Link para o post
Compartilhar em outros sites

então cara... a sua placa-mãe quando você poe um USB d entrada maior ela num deve suportar d alguma maneira que eu num consigui entender...tente fazer uma atualizaçao da bios e ver o que acontece...mas em todo o caso a forma correta de se utilizar as portas USB é encaixando-as antes de ligar o PC...boa sorte...té+

Compartilhar este post


Link para o post
Compartilhar em outros sites

algumas portas usb precisam de um path para winxp pra funcionar. mesmo sendo antigas, veja se esse éo caso e atualize. no meu pc abaixo eu plugo pendrive 2.0 direto e funciona direito, nem pradarçag na musica =D

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0