• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
crinos_rj

Socorro !

11 posts neste tópico

aí pessoal, meu hd esta com apenas 25mb/s de taxa de tranferencia....

isso é normal???

ele esta aqui embaixo na minha assinatura, ele esta formatado em NTFS e eu uso o cabo de 80 vias

ajudem plz :wacko:

Compartilhar este post


Link para o post
Compartilhar em outros sites
:( mais um consumidor iludido com as taxas teoricas e inalcansaveis em pcs de meros mortais impostas pelos fabricantes. o que quero dixer é que essas taxas são teoricas e que nunca são atingidas, por exemplo um ATA100 a menos que seja 7200 e numa placa-mãe boa não passa do 60mb/s, mas tudo bem, se você quer tentar veja se há o conjunto driver VIA 4in1 no site da via e instale, deve melhorar um pouco o desempenho. :bye:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Cara, foi o que milktank disse , essas taxas nunca são atingidas..

Olha o meu caso, tenho HD SATA que por ilusão dá 150Mb/s , HAHA, mas em teste ele só chega a 53Mb/s , ou seja 1/3 do espicificado...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Claro que essas taxas são teoricas, mas 25mb/s é muito pouco, eu tenho um ata 100 e dá 70mb/s no HD TACH.

Com certeza alguma coisa ta errada. Primeiro que programa você usou pra medir essa taxa? O disco esta muito cheio? faz muito tempo que você não passa o desfragmentador ou formata o windows? verifica se tem algum lugar pra habilita o DMA no seu windows (eu deduzo que seja o 2000 ou o XP pelo NTFS), porque no win98 isso precisa ser habilitado. E por fim verifique na sua BIOS se o ta configurado pra roda em UDMA 5.

Compartilhar este post


Link para o post
Compartilhar em outros sites

usei o sandra pra medir, existe outro prgrama melhor pra medir??

eu uso win2k

de 30 gigas, 8 utilizados

faço defrag regularmente

tem uns 3 meses q não formato o pc :unsure:

acho q esta configurado no win pra ultra dma

essa parada da bios eu não sei como configura.... como eu configuro pra udma5??

Compartilhar este post


Link para o post
Compartilhar em outros sites

Nunca medi com o Sandra, não sei como ele mede, tenta ver com o Hd Tach..... O Win2k vem com dma habilitado mesmo. A Bios depende de qual você tem, normalemente fica em "Integrated Peripherals", dai tem algo como "Ide primary master UDMA" (isso depende de qual ide esta seu disco), e as opções devem ser UDMA5 ou Mode5 (o default é Auto).

Compartilhar este post


Link para o post
Compartilhar em outros sites

no win2k vá até o gerenciador de dispositivos e em controladores IDE ATA/ATAPI, verifique se as portas ide estão com o modo udma ativado, senão estiverem vá até o site do gabricante do chipset da sua placa-mãe e pegue os driver Busmaster... você pode indentificar o chipset da sua placa-mãe com o proprio SANDRA.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por crinos_rj@24 dez 2004, 02:08

na minha bios so tem opção pra DMA: auto, disabled

Então deixe auto, e faça o que o milktank escreveu falou

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0