• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
Ke!TaRobr

Pc trava enquanto inicializa mas após...

7 posts neste tópico

eai galera do CDH

Bom, ate q enfim coloquei memoria DDR... meu vizinho tinha ido pra CHina e compro Kingston 400, mas num funcionou... quando fui ver pra ele, na verdade o adesivo mostrava 400 com cas 3, mas naquele adesivinho q vem grudado na memoria mesmo mostrava q na verdade a memoria era 333 cas 2.5

beleza, kbei pegando dele as memos, melhoro MT o desempenho nos jogos, mas:

-quando eu ligo o pc, enquanto esta no dos apos aquela primeira pag q conta a memoria tal, a teola fik preta com um brankinho (tipo o espaço q seria pra dogotar no DOS) la encma na eskerda...

ai eu reinicio e pronto, carrega normal

se alguem souber solução doq pod ser me da um tok ai, porque eu vou paga pra ele amanha a $ da memo e se for algum prob pequeno nelas q pod se agravar, ai eu nem pego...

valeu

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tem jeito de você testar as memórias novas em um outro computador? Assim você poderá verificar o desempenho delas e ver se o problema é nelas mesma.

Já que é para amanhã, sugiro que teste na máquina do seu amigo, assim vê se dá o mesmo erro...

Pode ser erro de configuração e uma porrada de coisas... só que não entendo muito de memórias...

bração

Compartilhar este post


Link para o post
Compartilhar em outros sites

Uma coisa que aprendi com as minhas memórias, é que se você tem um pente com um sistema estável e adiciona outro, é melhor você resetar a BIOS, pois isso já aconteceu cmg.

Compartilhar este post


Link para o post
Compartilhar em outros sites

além de dar um clear cmos tenta trocar os pentes de lugar e dar um limpada neles... se o problema permanecer você deve rodar o memtest. mas vai uma pergunta, o cursor fica pioscando depois q aparece a tela com as inf gerais da maquina, ou pisca logo após o post mesmo? :blink:

Compartilhar este post


Link para o post
Compartilhar em outros sites

depois das inf gerais =]

acaba a primeira tela q mostra todos as informações e da isso =/

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0