• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
SpeedBall

CMOS Battery

3 posts neste tópico

:bye: Olá galera.

Mais uma vez to passando por um perrengu8e, e só posto aqui quando realmente ninguém mais pode me ajudar e o problema acontece com mais de um cliente.

Um cliente me liga dizendo que o computador dele está dando prolema tal de CMOS battery failed, por suposição disse que era a bateria.

Comprei a bateria, levei até o computador dele, troquei e voltou a funcionar.

OTIMO.

Quando foi ontem a noite ele me liga dizendo que o problema voltou, CMOS battery..

Puts cara, uma bateria 2032 de 3v custa CARO e eu tirei a bateria antiga dele (mesmo modelo) e troquei por uma nova e acontece isso!!!

Isso acontece com um amigo meu também, sendo que acontece com o 2º computador dele, um amd500 velho.

O que pode ser? isso não existe :naonao:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Isso também aconteceu com uma cliente minha. Troca novamente a bateria e se continuar pode ser problema da placa mãe. Com a minha cliente eu troquei a bateria e continuou dando o problema, testei as outras peças (fonte,memória), reinstalei o windows e nada, aí eu troquei a placa mãe e parou com esse problema.

Vê se dá certo e depois ocê diz, valeu.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pelo que você relatou, seu problema e igual o meu. Como ainda não consegui resolvê-lo, não tenho desligado meu computador. Sempre coloco ele para Hibernar, e isso tem quebrado o galho. Se você procurar o tópico que iniciei com o nome de CMOS, vai ver que existem várias coisas que podem ocasionar este problema. Alguns conselhos: Verifique os conctores da bateria e veja se o jumper da BIOS está posicionado corretamente. Outra coisa que pode ocasionar isso, é a queima de um transistor da placa mãe. No tópico que iniciei, existe uma explicação sobre a queima e o reparo deste transistor.

Espero ter ajudado. Qualquer dúvida ou novidade entre em contato.

Um abraço,

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0