• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
Guilherme Paula

Problemas com a placa mãe

5 posts neste tópico

Meu computador parou de ligar (aparece uma tela cheia de riscos azuis) depois de trocar a memória ram, a placa-mãe faz o bip (2 curtos, 1 tempo e 1 curto). Tentei de tudo e não consegui ligar, alem de trocar o vídeo e memória.

O que eu faço ?

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por Guilherme Paula@21 dez 2004, 20:53

Meu computador parou de ligar (aparece uma tela cheia de riscos azuis) depois de trocar a memória ram, a placa-mãe faz o bip (2 curtos, 1 tempo e 1 curto). Tentei de tudo e não consegui ligar, alem de trocar o vídeo e memória.

O que eu faço ?

faz assim..

por acaso em sua casa não tem dois pcs?

se tiver pega as peças do seu pc e vai colocando no outro micro e vai testando até você achar o problema...

ou

tire memória placa de video fax modem... tudo que esta nos slots pci e as memórias.. .e dai limpe o contato dela com lapiz borracha.. que pode ser que esta acontecendo um mal contato aí...

e outra coisa.. por acaso não tem algum capacitor estufado?

Compartilhar este post


Link para o post
Compartilhar em outros sites

por acaso em sua casa não tem dois pcs?

Sim

se tiver pega as peças do seu pc e vai colocando no outro micro e vai testando até você achar o problema...

Quais ? CD-Rom e disquete ?

1º) o pc dela (minha irmã) é AT, o meu é ATX (consequentemente as placas mae e as fontes são diferentes)

2º) O Pc dela é TODO onboard, e o meu não. (os 2 slots PCI e o ISA dela estão livres, ou seja, não tem como ser mau contato)

3º) As memórias dela são DIMM, as minhas são DDR

tire memória placa de video fax modem... tudo que esta nos slots pci e as memórias.. .e dai limpe o contato dela com lapiz borracha.. que pode ser que esta acontecendo um mal contato aí...

Já fiz isso com as memórias. Além de também colocar uma Trident de 2 mb lá pra ver se o PC liga, mas mesmo assim não liga :(

e outra coisa.. por acaso não tem algum capacitor estufado?

Eu não encontrei nenhuma anormalidade

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tente Resetar A Bios

Ja resetei

Em último caso tenta fazer o Curto de Hardman.

Que isso ? :blink:

Eu to começando a ter quase certeza que é culpa da placa-mãe

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0