• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
Guest tadeu_fo

[Resolvido] Desliga ao ligar

4 posts neste tópico

<font color='#000000'>Alguem já viu?

Quando ligo meu pc, ligo ai heeeem daih pUFFF ele desliga sozinho, nem aparece nada cheguei até a formatar o PC, depois continua desligando, ele liga da uns 2 segundos desliga aí pra ligar só se desligar o estabilizador, esperar um pouco, e tentar de novo até ligar de verdade.

O que pode ser ?</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#008080'>Qual a configuração do micro?

Pode ser temperatura... mas só dá para afirmar sabendo que micro é... Observe se o cooler está funcionando. A placa-mãe pode estar desligando para evitar a queima da CPU.</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>Duron 750

Mãe PC-CHIPS M810

tudo onboard

descartei a possibilidade de ser aquecimento porque isso normalmente acontece quando ligo o PC pela primeira vez no dia,tipo vou dormir quando acordo e vou ligar ele faz isso</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#008080'>Entendi... acho que podemos descartar uma sobrecarga da fonte também. Já que é tudo on-board, a fonte de 300W é mais que suficiente...

Mesmo assim, se puder, desabilita tudo o que der, menos Vídeo. Veja se o problema persiste. Algum componente on-board pode estar com problemas.

Se não for isso, tentar ligar o micro com uma outra fonte também é uma alternativa.

Poste seus resultados, ok?</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  
Seguidores 0