• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
T-Mill

Site %32*&@ que não sai do Histórico!

4 posts neste tópico

Olá, estou com um site no meu histórico que não sai de jeito nenhum, já passei o spybot pra ver se era spywere, já passei o avg e nada... eu todos os dias apago o históricos os cookies e os arquivos e nada da página sair ela é a única que permanece lá...

ahh.. já tentei tb remover os cookies manualmente e nada...

e o mais interesante é que o site termina em: .jpg !!!!!!

Eua tinha ouvido falar de uma ameaça que vinha em forma de arquivos .jpg...

será que foi isso???

Ficaria muito grato se alguém me ajudase...

Valeu...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Faça o seguinte:

Vá ao menu Iniciar / Executar e digite regedit

Localize a chave HKEY_CURRENT_USER\Software\Microsoft\Internet Explorer\TypedURLs, do lado direito terão alguns valores que são cada endereço que você visitou.

Tente localizar este que você vem tendo problemas e delete o mesmo.

Feche tudo e veja se o erro ocorre.

Boa sorte.

Compartilhar este post


Link para o post
Compartilhar em outros sites

você rodou somente o Spybot?

Tenta o Ad-Aware, HijackThis, CWShredder.

Tb atualize o seu Internet Explorer e o Windows.

Compartilhar este post


Link para o post
Compartilhar em outros sites

NADA!!! :goff:

Pessoal, eu fui no registro e apaguei todas as URls que estavão nas "typedURLs" -(menos uma que o nome era padão)

e não deu resultado...

Alguém sabe o que está havendo???? <_<

valeu...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0