• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
Emanuel_Abrantes

Rede simples em 2 pcs

13 posts neste tópico

<font color='#0000FF'>Siguinte, fui monteerr uma redo com um colega meu, e fiz isso:

Comprei um cabo crossover, liguei nas 2 maquinas (uma direto na outra) aí fui em conf de redes, aí em propriedades de tcp/ip, aí tentei de tudo...

Minha maquina - IP 192.168.1.1

mask 255.255.2550

gatway 192.168.1.2

PC dele - IP 192.168.1.2

mask 255.255.255.0

gateway 192.168.1.1

Tentei deixar se gateway, mudar os ips tentei de tudo!

O mais engraçado, é q quando eu colocava uma certa extremidade do cabo na p. de rede dele, automaticamente o pc dele mostrava q o pc estava na rede, e velocidade 10 Mb/s, e a outra ponta, ia no meu pc, mas não funcionava..., aí invertmos os cabos, e nenhum funcionou!

Q será q é???

Obirgado pelas respostas...

falou!</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#0000FF'>Olá amigo,

Pra você apenas conpartilhar arquivos e impressoras não a necessidade de colocar nº de gateway apenas os ips e as mascaras, me responda algumas perguntas,

1º Qual SO você esta usando?

2º você esta usando Hub ou compartilhando direto pela placa?

Té!!!!</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#0000FF'>Windows XP Profissional nas duas máquinas, e tav aum pc ligado direto no outro...</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#0000FF'>Bom amigo, com certeza seu problema deve ser na configuração das placas, você tem que configurar alem do ip 192.168.0.1(na maquina 1) e 192.168.0.2(na maquina 2), o grupo de trabalho q é muito importante se as duas maquinas não estiverem configurada com o mesmo nome de grupo as maquinas não vão conseguir se enxergar.

Olha só, de uma olhada nesse link, ele vai te tirar muitas duvidas

http://www.clubedohardware.com.br/cgi-bin....t=51851

e não esqueça de configurar o Grupo de trabalho com o mesmo nome falou!!!!!!

Espero ter ajudado, qualquer coisa é postar té +!!!!!! ???</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#0000FF'>me diga qual a disposição dos fios nesse cabo q você comprou... discrimine a cor e a sequencia... das duas pontas... ok?!!</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#0000FF'>tipo, o cabo não acho q é não, eu vi em um site a ordem, e tá certim...

Esse fim de semana nos vamos testar d novo, qualquer coisa, volto a falar com vocês, muito obrigado pela ajuda!</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#0000FF'>Na minha maquina ta ocorrendo o mesmo.</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#0000FF'>tipo, outro dia li sobre redes via usb...

Como q funciona isso?</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#0000FF'>Tentei d novo e não deu...

acho q é minha placa de rede...

vou tenta com outra de um colega meu...  :angry:</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por Emanuel_Abrantes@13 Mar. 2003,19:24

<font color='#000000'>tipo, o cabo não acho q é não, eu vi em um site a ordem, e tá certim...

Esse fim de semana nos vamos testar d novo, qualquer coisa, volto a falar com vocês, muito obrigado pela ajuda!</font>

<font color='#000000'>puxa cara, sugiro você verificar mesmo o cabo como o José falou... só pra tirar essa hipótese mesmo...</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>faça o seguinte:

seu pc                     192.168.0.1

o outro pc                192.168.0.2

mascara de rede        255.255.255.0

se o seu pc tever acesso a intenet você tem que configurar no outro pc a porta de enlace predeterminada que seria 192.168.0.1.

ai verifique a configuração do cabo nesse site.

http://www.yarafacvest.hpg.ig.com.br/trabalhos.htm</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#0000FF'>Tipo..eu também tô com um problemas destes....Cara..eu tentei fazer uma rede com um Windows XP e Win 98 SE...não conseguiii!! TIpo....o Xp achaa meu pc( o meu não acha a maquina dele) mas não consegue acessar minha máquina.....com o comando arp..eu consegui pingar a máquina dele....tipo..tenho tcp/ip instalado corretamente...mas tipo...não conecta a maquina dele...o Xp acusa que  a rede tá coneectada..mass..não ocorre a conexao..tipo..meu colega tem Windows Me também! tentamos instalar a rede com o disquete de rede do Xp e não deu..não achou a máquina um  do outro...Cara..não sei o q há.....tipo....queria colocar essa rede pra jogar emn rede....

Ah..eu instalei o protocolo NEtBeui e funcionou!!!!!!!!! Agora mediz..é preciso instalar este componentepra compartilhamento de dados e jogar/?!?!?! me explique, pleasee....P

Valeuzz...</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0