• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
oparada

modem dsl-502g não abre pagina

3 posts neste tópico

Tentei mudar para router o meu modem d-link dsl-502g. Fiz tudo como o fórum do baboo mostra. Entrei, mudei os dados, Salvei e tudo. Então fui tentar abrir uma página e sempre dava aquela mensagem de página não encontrada. Voltei e mudei para as configurações anteriores e não queria mais pegar. Instalei tudo novamente e foi então que voltou depois de muita luta.

Alguém sabe o que pode ter ocorrido?

Depois de ter alterado e salvado, tem que se fazer mais alguma coisa?

Depois da mudança tem-se que usar o discador da velox?, pois quando usava dava erro.

O modem funciona como router ligado diretamente na placa de rede do micro?

As mudanças que fiz foram as seguintes:

Entre no seu navegador e digite http://10.1.1.1

LOGON:TMARDLKT93319

SENHA: DLKT93319

Acesse o seguinte caminho:

Home=>Quick Configuration.

preencha os campos:

PVC = 0

Operation mode = enable

Conection Type = PPPoE LLC

VPI = 0 (Velox - Telemar)

VCI = 33 (Velox - Telemar)

Bridge = DISABLE

IGMP = DISABLE

IP = tudo 0

Mascara Subrede = tudo 0

Defoult Route = ENABLE

Gataway = tudo 0

PPP :

Username = seulogin@provedor.com.br

Senha: ******* (sua senha do provedor)

USE DNS: Deixa ENABLE

DNS:

Primario: do provedor (se quiser pode deixar tudo 0)

Secundario: do provedor (se quiser pode deixar tudo 0)

Depois só clicar em "Submit"

No menu a esquerda clique em "Admin" e em seguida "Commit & Reboot" e Clique em "Commit" e "Reboot"

Não entendi o commit e reboot, pois aparecia duas opções para selecionar: reboot e reboot e mais alguma coisa que não lembro.

Achei que commit fosse salvar e salvei e depois cliquei reboot.

apareceu aquela tela inicial e daí tentei entrar nas páginas e nada.

Alguem pode me ajudar?

Grato desde já.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Postado Originalmente por wardini@27 dez 2004, 14:08

Seu problema é de DNS.

Na opção DNS digite SERVER.

Problema RESOLVIDO!

:D

Configuro o DNS na configuração do modem?

Se tiver o cd do velox instalado nas máquinas, vai funcionar assim mesmo?

Grato!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0