• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
brmotta

a7v600 morreu do nada

5 posts neste tópico

a placa-mãe a7v600 minha morreu do nada so tem 15 dias de uso e o seguinte qaundo tiro a memoria da bipe de memoria, quando coloco não faz mais nada o engracado que faz bip de memoria so que esses bips ficam a vida toda não para ou seja pelo que sei o bip ele para depois de varios toques concordao. ja troquei processador, memoria , fonte resetei cmos , troquei placa de video .. ou seja fiz o diabo e nada obs todas as peças funcionaram botando em outra placa-mãe perfeitamente so restou a placa-mãe e muito estranho isso ne ela ta na garantia mais vou ter que esperar ate janeiro para receber pois eles não tem mais ela !! agora vou fazer o famoso curto de hardmam acho que e isso o nome !!! e minha unica tentativa. muito ***** a placa parar de funcionar apenas 15 dias de uso to muito chateado pois o computador e da minha namorada e eu montei todinho para ela o pc dela e a7v600-x geforce fx5200 128 mb, xp 2400 hd 80 gigas!!512mb ddr 400 alguem tem uma sugestao!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

pega daqueles sprays limpa contato... e aplica na placa toda.... ou da uma banho de alcool isopropilico na placa... e depois deixa secar por varias horas..

Compartilhar este post


Link para o post
Compartilhar em outros sites

boa ideia mais não tenho isso em casa !! mais ainda bem que ta na garantia ainda

e para aplicar na parte de baixo da placa ne o spray limpa contato

Compartilhar este post


Link para o post
Compartilhar em outros sites

desaconcelho você a fazer o curto de hardman, pois está na garantia ainda, isso pode até fazer a placa funcionar.. mas também pode acabar de vez com ela.. e de alguma forma deixar marcas de mau uso da placa.

apenas espere e deixe que a garantia troque B)

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por Alex Lacerda@24 dez 2004, 02:30

desaconcelho você a fazer o curto de hardman, pois está na garantia ainda, isso pode até fazer a placa funcionar.. mas também pode acabar de vez com ela.. e de alguma forma deixar marcas de mau uso da placa.

apenas espere e deixe que a garantia troque B)

Concordo plenamente, ainda mais com esses vendedores chatos de hoje em dia, arrumam desculpa pra tudo! =/

Não custa esperar um pouco. Lembre-se a a culpa de estragar em 15 dias não foi sua! Falta de sorte ao pegar uma placa bugada!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0