• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
DarkHorse

Fone de Ouvido

2 posts neste tópico

:muro::muro:

Caros amigos,

Recentemente minhas caixas de som apresentaram problems, como sou leigo no assunto :stupid: , creio que seja mal contato no potenciometro das mesmas. Como o conserto era inviável financeiramente, resolvi comprar caixas da CLONE de 180 Watts PMPO, cpm entrada para fone de ouvido.

Quando as mesmas estão ligadas, não se percebe nenhm tipo de ruido ou "sinal" nas mesmas, a não ser que se encoste o couvido nelas (mas mesmo assim é difícil escutar alguma coisa). Quando eu conecto o fone de ouvido de que veio na minha máquina digital, noto que há um certo ruido que não some mesmo no volume mínimo :angry: . Não sei se de alguma forma eu danifiquei minha placva de som (que é on board!! :unsure: ). Um amigo me falou que pode ser falta de aterramento.

Já tentei reinstalar o driver de som e até mesmo usei a caixa antiga e nada.

Gostaria de saber se essa eletricidade estática é normal e se devemos usar algum tipo especial de fone de ouvido em PC's. O fone que eu utilizo veio na minah máquina não é adequado!?

Seria muito grato se alguém pudesse me ajudar!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0