• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
crcs

problema com meu xp-3200+

7 posts neste tópico

Galera o lance e o seguinte eu tenho uma placa-mãe msi k7n2-delta-ilsr com duas memorias kingston pc3200 e eu usava um xp2600+ barton agora comprei um xp3200+ coloquei o bixao la configurei a placa como manda o manual mas na hora q você liga ela so encontra como xp1400 então eu entrei na bios e mudei o multiplicador de defaut pra 10.5 e mudei o fsb de 133 pra 200 mas mesmo assim não encontra o xp3200 agora so encontra como xp2400 eu ja fiz de tudo ja ate atualizei a bios mas nada resolveu tentei tb mudar o multiplicador pra maior do q isso mas não da a placa nem liga... então me ajudem galera esperta...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Cara,,,tá acontecendo a mesma coisa com o meu XP2400...tá aparecendo XP1800 e somente 166MHZ..putz..já dei jumper...caraca..o que eu faço?....será que é a placa mãe? ou é somente configuração? ou o processador que está bichado?

Compartilhar este post


Link para o post
Compartilhar em outros sites

tentem dar um clear cmos, logo após você ajustam o fsb e vejam se foca tudo ok, se mesmo assim não der verifiquem se a placa-mãe de vocês realmente suporta o 3200+

Compartilhar este post


Link para o post
Compartilhar em outros sites

Dar um clear cmos é necesario nessa hora, mas você que tem uma MSI dá uma olhada no manual da placa, pois pode ser que haja algum jumper de configuração de fsb,

:bye:

Compartilhar este post


Link para o post
Compartilhar em outros sites

bom como falaram tentem dar um clar cmos... e ver e não tem nenhum jumper configurando o fsb em 100mhz (acho difícil pois se vocês estavam rodando com outros processadores) tenta colocar o multiplicador em auto e colocar o fsb em 200 no caso do xp3200+ e ver no q da... quanto a placa suportar ela suporta sim pois é chipset nvidia nforce 2 400 ultra... então temd e ir... já tive uma placa dessa e só me deu dor de cabeça... destrui uma fonte minha zalman de 400w reais... alem de apitar sempre q ligava ela... minha solução foi trocar por uma a7n8x-e deluxe... agora se não for o processador tenta trocar ele... pois isso também já aconteceu comigo... o processador xp2800+ queimo alguma coisa e só reconhecia a 850mhz... troquei o processador e fico beleza... (a placa-mãe era uma ecs nesse caso) t+ e boa sorte

Compartilhar este post


Link para o post
Compartilhar em outros sites

Galera eu acho q me expliquei mau porque e o seguinte o fsb esta setado como manda o manual q diz o seguinte "setar todos o jumpers como defaut" a placa-mãe liga mas so encontra como processador xp 1400 mhz e não como um xp 1.4 ai eu entro na bios e mudo o fsb para 200 e mudo o multiplicador pra 10 e a placa-mãe encontra um xp 2300 mhz quer dizer pelo q eu fiquei sabendo o xp-3.2 so da 2,200 mhz fiz os calculos dividindo o multiplicador pelo clock q a placa-mãe esta encontrando e deu um fsb de 238 quer dizer esta dando um overclock ja tentei de tudo mas não achei como fazer encontrar o processador automatico.Me ajudem...

Compartilhar este post


Link para o post
Compartilhar em outros sites

O multiplicador dos athlons XP 3200+ é 11x e fsb 200Mhz, sete essas configurações, seja por jumper ou pelo setup, só vai depender de sua placamãe.

De qualquer forma vale uma atualização da bios.

Inté+

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0