• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
Aldabe

memoria livre cai, explorer tranca...

8 posts neste tópico

iae, eu tenho notado algo estranho no meu pc, tipo, eu abro o msn, se eu "uso" (isso mesmo uso) muito o msn (por ex. falo com muitos amigos, abrindo varias janelas, umas 5 q nem é muito) os "recursos do sistema" dele vão a incriveis 6%, 1% :wacko: , e se fexo o msn em vez de voltar a normais 65, 70% continuam baixos, e aí comeca os problemas com o explorer (aparece a janelinha branca dizendo q deu erro) aí tu poe fechar, aparece a tela azul e comeca tudo de novo.

outra coisa q constatei hoje mesmo é q eu deixei o pc ligado a noite inteira, sem fazer nada e quando fui mexer deu o mesmo problema com o explorer... :zoio:

eu já mandei um e-mail pro suporte da microsoft falando isso, mas eles disseram pra ligar pra tal numero de telefone e pra variar não deu certo.... :chateado:

já reinstalei o windows, já limpei o registro, já tirei virus, já desinstalei um bando de coisa e nada! :palmas:

alguem sabe o que pode ser isso 'ponto de interrogacao' (reinstalei o windows e não configurei o teclado hehe :rolleyes: )

Compartilhar este post


Link para o post
Compartilhar em outros sites

pode ser as memorias, alguma configuração na BIOS ou configuração do windows. você pode ter muitos programas rodando com o windows.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pode ser uma série de problemas, mas o mais provável é memória.

Se depois de muitas horas funcionando, o sistema "corrompeu" a memória, e o msn está provocando esse "crash".

Se der, testa com outro pente de memória, ou se tiver mais de um, deixa só um deles e testa, pode ser incompatibilidade entre duas marcas de memória (frequência provavelmente).

Compartilhar este post


Link para o post
Compartilhar em outros sites

pode ser também um problema de aquecimento, pois estar havendo um má circulação de ar no seu gabinete.

Compartilhar este post


Link para o post
Compartilhar em outros sites

eu só tenho um pente de memoria, e esse problema surgiu de repente. o pc é bem velho tem uns 4 anos, mas isso é bem recente.

será q pode ser problema no pente de memoria mesmo? :unsure:

aquecimento acho improvavel, porque é um pentium III 450 com processador de cartucho, e o cooler do processador, assim como da fonte dao conta do recado tranquilo. o vento q sai nem chega a ser quente...

vou tenta compra uma memoria nova baratinha pra testar....

prum pc q veio cheio de defeito até q ele tá durando bem hehehe

Compartilhar este post


Link para o post
Compartilhar em outros sites

A configuração recomendada pro messenger é processador 500, provavelmente quando você abre umas 5 janelas, isso faça o sistema exagerar no processamento de dados e por isso o sistema fique sobrecarregado.

Tenta funcionar o msn com 1 janela por algumas horas e vê se dá alguma diferença, ou procura um programa que precise de menos processador (trillian ou algo assim, não conheço muitos) mas conecte na rede do msn.

Tenta colocar memória extra só se esse teste der errado, pode ser que você coloque mais memória e o problema persista.

Requisitos:

    *  PC Multimídia

    * Pentium com processador de 233 MHz ou mais rápido (recomenda-se 500 MHz)

    * Sistema operacional Microsoft Windows 98, Windows 2000, Windows Millennium ou Windows XP

    * Mínimo de 64 MB de RAM (recomenda-se 128 MB)

    * Até 50 MB de espaço no disco rígido para instalar — após a instalação, até 15 MB podem ser necessários

    * Placa gráfica com resolução VGA de 256 cores ou superior (recomenda-se SVGA)

    * Resolução de tela de, no mínimo, 800x600

    * O Microsoft® Internet Explorer versão 5.01 ou posterior deve estar instalado em seu computador, embora ele não precise ser o seu navegador padrão

Compartilhar este post


Link para o post
Compartilhar em outros sites

Aldabe no seu pc tem programas "pesados" inciando junto com Windows(Ex:Firewall, Antivirus..) ?

Detalhe mais os erros, coloque as mesangens de erro que aperecem para voce aqui! :joia:

Compartilhar este post


Link para o post
Compartilhar em outros sites

não tem nennum programa pesado, meu pc sempre funcionou tranquilo, digamos q esse problema surgiu "do nada".... :huh:

o windows sempre funciono bem com o avg e o InCD, o mais novo programa q tem aberto sempre é o e-motional desktop wallpaper manager, mas o problema começou a aparecer depois...

quanto a mensagem de erro, ela dá quando a memoria fica muito baixa, dai aparece uma janela branca dizendo q o explorer deu erro (isso só se eu tento abrir alguma coisa...), e depois aparece a tela azul, e aperto esc e começa tudo de novo... até o pc trancar de vez...

a proxima vez q der o erro eu anoto direitinho a mensagem B)

é muito estranho isso... nunca vi nada parecido :help:

vou por a configuração completa do pc aqui, caso sirva pra algo...

Pentium III 450, 64 mb Ram (8 compartilhado pra video)

Placa mãe PC CHIPS M748LMRT

HD Seagate Barracuda 40gb

Placa de rede Realtek 10/100

Windows 98 SE :cry:

ah, eu mexi no registro do windows pra tirar as setinhas dos icones de atalho, mas acho q isso não tem a ver....

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0