Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Azarado

windows me não instala

Recommended Posts

Estou com a maquina de um amigo, e windows me simplesmente, não instala...

cd original bootavel... :blink:

placa mãe dele é uma asus, a7v8x-x

256 ram dimm, não é 133, agora não lembro é 27.....?!?!

Athlon 2.0

o windows 98, xp, kurumin, instalam normalmente, mas o windows me, simplesmente não entra na tela de scandisk...

ta instalado o win98 se no hd e ele não quer perder uns arquivos... sugeri backup mas de qualquer forma...

pode ser incompatibilidade de algo, placa mãe talvez?

tentei instalar bootando pelo disquete, tanto o 98, qt o do me, mas da na mesma, fica em uma tela escura, não trava o micro... mas não sai de la.

qualquer ajuda será de grande ajuda.

desde já agradeço.

Compartilhar este post


Link para o post
Compartilhar em outros sites

tente usar /is depois do instalar

vai ficar assim:

instalar /is

se não der certo tente colocar /? para ver mais opções.

Compartilhar este post


Link para o post
Compartilhar em outros sites

No lugar do comando instalar (setup) | Use o seguinte comando: SETUPCOR

[]'s

Compartilhar este post


Link para o post
Compartilhar em outros sites

Isso aconteceu comigo também.

Todos os outros S.O. instalavam normalmente exceto o WinME,ao digitar o comando INSTALAR aparecia uma tela preta.

No meu caso o problema estava na placa de vídeo geforce4 mx440,coloquei minha antiga TNT 2 e instalei o WinME normalmente,depois de instalado voltei com a Geforce.

Um abraço à todos! :joia:

Compartilhar este post


Link para o post
Compartilhar em outros sites

você pode tb copiar o conteúdo do cd de instalação para o seu HD e instalar a partir dele.

As vezes a mídia ou a unidade por estar com problemas.

Até.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×