• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
Anderson Cabrera

será que queimou !?

7 posts neste tópico

Olá pessoal !

Bom, ontem comprei um pente de memoria pro meu micro ! porém ao colocar este pente no micro, ele não liga, apenas ascende os led's e nada mais ! Se instalar os pentes de forma isolada até chega a liga ! (possuo um pente de 256 e 512 -> novo).

Bom, como este tópico é de fonte, o meu micro acabou reconhecendo as duas e finalmente ligou, apos várias tentativas na bios !

Acontece que depois de ligado, o windows ficou muito instavel e da algumas "tela azul", possivelmente pau da memoria !

Um certo instante quando estava jogando, meu micro desligou e não ligava mais. Desliguei o estabilizador e liguei de novo e ele voltou ao normal ! Se passou uns 20 minutos ele desligou de novo e não ligou mais ... Percebi um cheiro de queimado vindo da fonte ! Se colocar a chave de tensão no 220v a fonte liga, mas no 115v não liga ! Será que essa fonte queimou mesmo ??? Se queimou, será que foi por causa da memoria instalada ? Acho que não, mas vai saber !!!!

Pessoal agradeço desde já se podessem solucionar minha dúvida quanto a fonte e tb a memoria, pois na bios se colocar a latencia em auto o pente de 512 não é reconhecido, a latencia tem que ficar em 2,5 para ser reconhecido ! Ambas as memorias sao ddr 333MHz !

Abraços a todos

Compartilhar este post


Link para o post
Compartilhar em outros sites

qual é a sua fonte?

suas memórias são de boa marca? Pode uma delas estar com problemas, você ainda pode trocar esse pente de memória?

Compartilhar este post


Link para o post
Compartilhar em outros sites

quanto a fonte só ligar em 220 w 80% que já era. agora quanto as memorias eu não acredito que os modulos de memorias possam danificar as fontes de maneira alguma porque modulos de memoria consomem poucos w. agora no setup configure as memorias de um modo que elas se adaptem se mesmo assim continuar dando pau troque-as. :-BEER

Compartilhar este post


Link para o post
Compartilhar em outros sites

Obrigado pela ajuda !

Quanto as memorias, posso trocar o pente de 512 que acabei de adquirir, tenho ainda 1 ano de garantia. No outro modulo a garantia se acabou, mas possuo ele a 8 meses e nunca deu um problema no micro, nem tela azul e nem envio de relatorios a microsoft !

Acho que esse novo modulo (512) esta rui mesmo, pois testei no micro de meu amigo que possue a mesma MB que eu (k7s8x r3) e quando o windowsxp é carregado ele trava, tento q dar shutdown no botao mesmo !

Quanto a fonte vou ver se compro outra ... Como não tenho muito R$ para comprar uma de boa marca, acabei achando uma upson de 450w. Tenho uma fonte desta no meu micro pentium 133Mhz a uns 8 anos e nunca deu problema. Essa fonte tem uma boa procedencia ? Mesmo sendo por um preço baixo ? :help:

Obrigado desde já !

Abraços a todos ...

Anderson

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por Anderson Cabrera@25 dez 2004, 16:21

Obrigado pela ajuda !

Quanto as memorias, posso trocar o pente de 512 que acabei de adquirir, tenho ainda 1 ano de garantia. No outro modulo a garantia se acabou, mas possuo ele a 8 meses e nunca deu um problema no micro, nem tela azul e nem envio de relatorios a microsoft !

Acho que esse novo modulo (512) esta rui mesmo, pois testei no micro de meu amigo que possue a mesma MB que eu (k7s8x r3) e quando o windowsxp é carregado ele trava, tento q dar shutdown no botao mesmo !

Quanto a fonte vou ver se compro outra ... Como não tenho muito R$ para comprar uma de boa marca, acabei achando uma upson de 450w. Tenho uma fonte desta no meu micro pentium 133Mhz a uns 8 anos e nunca deu problema. Essa fonte tem uma boa procedencia ? Mesmo sendo por um preço baixo ? :help:

Obrigado desde já !

Abraços a todos ...

Anderson

veja bem num pentium 133 Mh não tem como saber se a fonte é boa ou não, porque ele não tem capacidade p/ novos hardware que exigem bastante da fonte, o que você pode fazer é ver os topicos sobre fontes aqui no clube e decidir qual se adapta mais a seu bolso,Ok.té mais. ah: teste a sua fonte no pc do seu amigo e depois poste o resultado :bye:

Compartilhar este post


Link para o post
Compartilhar em outros sites

então ... Testei a fonte no micro de um amigo meu, e adivinha ?!?!? não LIGA TB !

Essa fonte já era ... Acabei de jogar fora ! Já me irritou tb !

Vou dar uma olhada em algumas fontes agora e ver qual melhor se adequa !

Obrigado pela ajuda !

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pelo o que você discreveu esta parecendo problema na memória, pois mesmo que a fonte não esteja aguentando o PC, ele não da erros e simplesmente apaga de uma hora para outra. Se fosse você não colocaria mais esse pente no seu PC e caso tenha garantia trocá-lo!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0