• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
heltonpinotti

URGENTE !.......

5 posts neste tópico

Ola, eu instalei o Windows XP, e minha placa de som é a SIS 7012 Audio Device.

Mas não estou conseguindo instalar os drivers para ela.

Fui instalar os driver que vieram no Cd da placa mãe, e da esse erro quando vou instalar :

Subsistema do Windows de 16 bits.

C:\Windows\System32\autoexec.nt.

O Arquivo de sistema não é adequado à execução de aplicativos do MS-DOS e dp Microsoft Windows. Escolha "Fechar" para

finalizar o aplicatovo.

Fechar Ignorar

Aó procurei o driver no site da SIS, mas quando vou instalar, diz que não foi possível

instalar, e a instalação será fechada...

Alguem sabe a solução ?......

Compartilhar este post


Link para o post
Compartilhar em outros sites

Opa....já resolvi.....hhehee...........

Foi só copiar o autoexec.nt da pasta c:\windows\repair para a pasta c:\windows\system32 .....

falou.......

Compartilhar este post


Link para o post
Compartilhar em outros sites

Xiiiiiiii.............ferrô...........

Achei que tava tudo bem, mas quando tava isntalando o driver , deu esse erro :

"update driver for plug and play devices"

- 536870397

Soluções?....rs.....

Compartilhar este post


Link para o post
Compartilhar em outros sites
Entre para seguir isso  
Seguidores 0