• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
kalestus

TIM WAP ! SINCERAMENTE!

4 posts neste tópico

kalestus    0

GALERA EU COMPREI UM SAMSUNG A800 , E TENTEI BAIXAR UM TOQUE VIA WAP, MAS NÃO OBTIVE XITO. ENTÃO LIGUEI PARA O CALLCENTER E A ATENDENTE QUE PARA VARIAR NÃO SABE NEM SOLETRAR O ALFABÉTO DE A a Z NÃO SOUBE ME EXPLICAR MAIS DEPOIS DE LONGA CONVERSA COM O SUPERVISOR ELE ME INFORMOU QUE O A800 AINDA NÃO FUNCIONA DIREITO O ACESSO WAP.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Rezinha    0

Eu tb estou c/ problema Wap, isso geralmente acontece c/ aparelhos q ainda não são vendidos na Operadora, no meu caso é um V551 da Motorola, na Claro eles não sabem configurar o aparelho, pois o software é outro. É só ter paciência!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por Rezinha@25 dez 2004, 15:01

Eu tb estou c/ problema Wap, isso geralmente acontece c/ aparelhos q ainda não são vendidos na Operadora, no meu caso é um V551 da Motorola, na Claro eles não sabem configurar o aparelho, pois o software é outro. É só ter paciência!

Nada disso!

É só você conseguir as configurações de GPRS da claro para você colocar no seu cel e navegar! essa história de que não é possível só porque a operadora não vende é furada.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Rezinha    0
Postado Originalmente por ultracelular+25 dez 2004, 15:05QUOTE (ultracelular @ 25 dez 2004, 15:05) Rezinha@25 dez 2004, 15:01

Eu tb estou c/ problema Wap, isso geralmente acontece c/ aparelhos q ainda não são vendidos na Operadora, no meu caso é um V551 da Motorola, na Claro eles não sabem configurar o aparelho, pois o software é outro. É só ter paciência!

Nada disso!

É só você conseguir as configurações de GPRS da claro para você colocar no seu cel e navegar! essa história de que não é possível só porque a operadora não vende é furada.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso