• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
andersonmichel

PIXEL VIEW TV HD

3 posts neste tópico

Salve pessoal!

Liguei o som da placa de captura na entrada de cd da placa mãe(Usando o cabo de som do cd,pois esta placa não tem entrada/saida externa a ela),pois minha placa de som é onboard(ABIT N7FS-S).Pois bem, consigo ouvir e capturar com som no programa da placa de captura,mas nos outros programas,-Movie Maker-,-Nero Vision-,-Ulead Video Studio-,somente tenho imagem e não tem som.

Favor, ajudem!

abraços.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Provavelmente terá que configurar cada programa para a entrada de audio em CD , normalmente vem configurado como Line In.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Valeu Cabece, mas já havia feito isso e não adiantou.

Consegui resolver com o seguinte procedimento:

Instalei os outros programas;

desinstalei a programa que vem com a placa;

desistalei os drivers da placa;

boot na máquina;

instalei novamente os drivers da placa;

e não instalei o programa da placa;

Porém, ainda continuo com um outro problema que tinha.É o seguinte:

Quando capturo, depois vou reproduzir jogando o aúdio para o receiver,

o som fica agudo. Isso é horrivel.

abraços

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0