• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
Guest denis_morikawa

[Resolvido] Webcam go

3 posts neste tópico

<font color='#000000'>Boa noite, eu sei que não tem nada a ver com Hardware minha pergunta (eu acho), mas estou tendo problemas com uma Camera.

Se trara da Creative Webcam Go USB, eu ganhei ela e é importada (Japonesa) tenho tudo em mãos, mas não consigo fazer essa camera funcionar corretamente.

quando conecto em meu micro ela detecta mas encontrase como "dispositivo desconhecido" se eu ativar o hardware e reiniciar acontece o mesmo, vai direto em desconhecido. Consegui 2 ou 3x faze-la funcionar mas só! Já baixei as atualizações dos drivers e ate programas.... mas nda.

Alguem tem uma ideia de como fazer isso funcionar?

Atenciosamente,

Denis Morikawa.</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites
:D Eu já tenho a creative a muito tempo com o windows xp, é a creative webcam go control Plus USb não sei se é a mesma q a sua. Mais nunca deu problema algum.

Compartilhar este post


Link para o post
Compartilhar em outros sites

to com o mesmo problema

ate ia fazer um topico sobre isso

tenho uma webcam go es

ela funciona em outros computadores, mas no meu não consigo instalar d jeito nenhum... nem com o cd nem com os drivers da internet

seria o XP?

pode ter alguma coisa a ver com minha placa d video, uma geforce 64 mb?

:help::help::help::help:

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  
Seguidores 0