Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Celtecnic

O que aconteceu com o setup da minha MB?

Recommended Posts

Hoje quando liguei a minha máquina, ela abriu direto no setup na opção para modificar o clock interno do processador e lá estavam listadas as seguintes opções: 2667 Mhz 3333 Mhz e 4000 Mhz, sendo que o multiplicador de clock estava em 20 X, o normal para o meu processador é 12.5 e ele trabalha a 2083, já que é um athlon xp 2600 + T.Bred B. O que pode ter acontecido? Será que eu deveria atualizar a bios? Eu não sei como atualizar a bios da minha placa, Conto com a ajuda de vocês do fórum, obrigado. Qualquer ajuda será muito bem vinda. :-BEER

Asus- A7V8X-X

Ge - Force Mx 4000

HD - 80GB Western Digital

Atlhon XP 2600 +

Memória DDR 333 - 512 MB.

Compartilhar este post


Link para o post
Compartilhar em outros sites

tem certeza que são aqueles valores lá... não é 333.3 mhz , 266.7 mhz e 400,0 mhz... talves você ta confundido clock interno com fsb.....

da uma olhada e

atualiza ai.... não custa nada...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tente colocar o FSB em 166ddr (333) e o multiplicador em auto ou em x12,5 e veja o q acontece.

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Postado Originalmente por cegdigitacao@25 dez 2004, 19:22

    Tente colocar o FSB em 166ddr (333) e o multiplicador em auto ou em x12,5 e veja o q acontece.

    Fiz a atualização e resolveu, mas não era o FSB não, era o clock interno, eu achei muito estranho isso que aconteceu. Eu fiz a atualização com o programa asus update, do próprio ambiente windows, será que tem algum problema? o micro tá funcionando muito bem agora. até os estalos do som pararam.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×