• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
Alexandre Vinicius da Rocha

Gta iii, estou desistindo.

9 posts neste tópico

<font color='#000000'>NÃO SEI MAIS O QUE FAZER!! Porquê esse maldito jogo roda lento no meu micro e não é só ele o "Star Wars Jedi Knight 2" também, e muitos outros. EU IMPLORO POR UMA ALMA QUE ME AJUDE!!! Aí vão as configuraçãoes do meu micro.

Processador: Pentium III 1.1 Mhz Intel

Placa Mãe: PCCHIPS, Chipset: GFX-CEL, Série: M755L(on-board)

Memória: 256MB Dimm SDRAM

Placa de Video: G-Force 2 MX-400 e SIS 630(on-board).

OBS: As duas placas de video estão abilitadas. E a memória RAM está sendo compartilhada.</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>você tem que desabilitar a placa de vídeo on-board e deixar a placa 3D abilitada.Depois conecte o plug do monitor na entrada da placa 3D atrás da CPU.Qualquer coisa me mande um e-mail.Falou</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>tenho quase certeza que sao os novos drives da ponte agp sis que não estão instalados, com eles você terá ganho de 30% no desempenho ....

a má noticia é que sua placa-mãe é um lixo e se você instala-los o pc vai ficar travando toda hora</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000080'>Assim você ta usando o video onboard( tem um péssimo desempenho),va na BIOS e desabilite ele,e conecte o monitor em sua PV.</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>Agradeço a todos vocês que me ajudaram, mas um dos problemas é justamente esse em que o "Erich Lehmann" tocou. Eu não consigo desabilitar de jeito nenhum o video 0n-board, não ha nenhum jumper que possa desablitar a placa porque no manual não diz nada e nemhuma opção no setup também. MAS VALEU A ATENÇÃO DE TODOS!!! :)</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>cara por essa e milhares de outras que eu digo pc-shitz é a pior marca de placa mãe do Universo</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por Alexandre Vinicius da Rocha@09 Mar. 2003,01:41

<font color='#000000'>Agradeço a todos vocês que me ajudaram, mas um dos problemas é justamente esse em que o "Erich Lehmann" tocou. Eu não consigo desabilitar de jeito nenhum o video 0n-board, não ha nenhum jumper que possa desablitar a placa porque no manual não diz nada e nemhuma opção no setup também. MAS VALEU A ATENÇÃO DE TODOS!!! :)</font>

<font color='#000000'>Para desabilitar é no Gerenciador de Dispositivos, que ta em Painel De Controles/ Sistema.. Você abre as propriedades do Sis630 e de la desabilita ele =P</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#0000FF'>Tente colocar o pente de mémoria no segundo slot, pois a PC_chip tem a mania de requisitar a mémoria para o video no primeiro banco de mémoria.

espero que funcione.</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0