• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
Q3Austin

Geforce 4 MX da Inno3D

3 posts neste tópico

Olá

Estou com uma geforce 4 mx 440 pci, quando eu fui instalar o driver novo pra essa PV agora a aceleração AGP dela ficou ligada! :tantan: como isso ocorreu?

Com o driver 56.XX fica desligado, e tudo roda normal, mais só tem um problema, esse driver novo usa o AGP e que no SiSoftware Sandra diz que ele é AGP, mais quando vou usar o Direct3D testando no dxdiag ele não funciona perfeitamente do jeito que eu gosto :( , do nada aparece uma tela azul (dump de memória :blink: ) e reinicia o PC sozinho. O que pode ser?

Essa placa tem alguma coisa de AGP ou uma emulação?

PS: Funciona normal com OpenGL sem erro nenhum

falou!

Feliz Ano Novo pra Todos

Feliz 2005! :D

:bandeira:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Eu estou com uma placa com problema parecido ...

ainda não consegui ajuda quem sabe se nos unirmos força para pegar informação . consigamos alguma coisa....

a minha placa e Inno3D Tornado GeForce 4 MX 440 AGP 4X 64MB DDR 128bits

quando entro em alguém jogo que use o a aceleração, ela trava, e lança uma tela azul falando a respeito de looping infinito de memoria.....

não sei o que faço pra consertar...

Se descobrir alguma coisa sobre o seu problema te informarei.....

valeu ... :natal::bandeira::D

Compartilhar este post


Link para o post
Compartilhar em outros sites

OK!

Mais é muito estranho minha PV reconhecer como AGP se nem é AGP! :tantan:

E da uma tela azul muito estranha, e eu percebo que a fonte faz um barulho como se fosse desligar o computador (um estalo) ai depois reinicia.

Se a minha PV tem alguma coisa de AGP quero aproveita-lo ! Ele fala da memória, e até diz quanto de memória AGP tem a minha PV (48 MB), depois quando vou reinstalar os drivers mais antigos e ele diz q tem 0 MB :wacko:

AFF cada coisa!

A minha PV é : Inno3D Tornado Geforce4MX 440 with AGP 8X :tantan: AGP ? até o nome diz!

falou

:-BEER

:bandeira::D

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0