• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
Pantcho

mscoree.dll

3 posts neste tópico

ola eu passei o windoctor no xp aqui e apareceu o seguinte

ocorreu um erro que não pode ser corrigido

falta no arquivo "mscoree.dll"

c:\arquivos de programas\arquivos comuns\InstallShield\Professional\Run Time\09\01\intel32\dotnetInstaller

só isso aparecer, e eu gostaria de ver c alquem me passar esse arquivo vai funciona direito será??

e outra lá em cima onde fica arquivos editar exibir favoritos e etc. em alguns programas só aquela parte fica branca só o quadrado q ta em volta do arquivo ou editar ou etc não a barra inteira só na quele link digamos assim esse problema pode ser falta do mscoree.dll?

%7Boption%7Dhttp://www.roviel.ubbi.com.br/erro.jpg' border='0' alt='' />

fica assim só nos programas no windows ou no ie e outlock não fica

Compartilhar este post


Link para o post
Compartilhar em outros sites

Toda vez que instalou o WINDOWS MOVIE MAKER.[baixei a versão 2.0 da net] me

da esse problema. não instalei mais e não deu mais problema. instala o MICROSOFT NET FRAMEWORK que ele vai instalar a .DLL ou faça uma pesquisa no google que tem varios sites que tem o download da dll e instala no diretorio que esta pedindo.

tamos ai

um feliz natal amigo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0