• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
Italia

Curto na placa, é a solução?

12 posts neste tópico

Fala Turma, Joinha com todos?

Como faço para executar com sucesso um bom curto de Hardman na minha placa mãe GA-8KNXP da Gigabyte?

Quais cuidados devo tomar?

A preparação para executar o curto?

Vai alterar minhas Flash-bios?

Minha placa poderá piorar de vez e ir para o lixo?

Os capacitores são um perigo?

Minha mãe vai me bater no final da história?

Quero agradecer a todos pela atenção, agradecer mesmo de coração não só este tópico mas o outro também que postei e estou sendo ajudado de todas as formas por todos. Quero dizer que conheci este fórum hoje e já me apaixonei por ele aqui dentro todos formam uma grande família. É MUITO MELHOR QUE ORKUT!

Abraço a todos,

Itá !

:bandeira: 100% NACIONAL !!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Postado Originalmente por Italia@26 dez 2004, 21:47

Fala Turma, Joinha com todos?

Como faço para executar com sucesso um bom curto de Hardman na minha placa mãe GA-8KNXP da Gigabyte?

Amigo, SEMPRE utilize a ferramenta de pesquisa antes de postar suas dúvidas!

Olhe este tópico, tem toda a explicação lá!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Obrigado amigo pela dica! Éu havia postado uma mensagem lá !!!

Mas estou com dúvidas pois o que está escrito lá eu realizei e acabai queimando uma placa-mãe antiga. Por isso fiquei com medo de fazer nesta outra. o que aconselha, devo fazer nessa o mesmo que fiz na outra ou não ?

Agradeço de coração amigão pela ajuda,

Felicidades!

Itália!

Compartilhar este post


Link para o post
Compartilhar em outros sites

passa um spray daqueles limpa contato... aqueles são bons pra ######.. ja recuperei duas placas..

Compartilhar este post


Link para o post
Compartilhar em outros sites

ainda sou mais a boa e velha borracha verde ! mas nunca tinha ouvido falar neste curto... achei bem interessante vou tentar também

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por Morpheus.@26 dez 2004, 22:41

passa um spray daqueles limpa contato... aqueles são bons pra ######.. ja recuperei duas placas..

é uma boa dica... especialmente pra tirar maus contatos dos slots das memórias... :P

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá Pessoalm

Fiz o tal curto na placa assim:

1- desliguei ela completamente da tomada

2- retirei tudo que havia nela

3- deixei 24 horas dentro do plástico anti-estatico que veio com a placa.

3- Coloquei o aluminio de forma que todas as soldas ficassem espetadas no aluminio (chegava até furar o aluminio)

4- retirei o aluminio conectei tudo de novo

5- coloquei a bateria

6- liguei na tomada ...

E tive a mesma resposta de antes: Continua do mesmo jeito !

Isso que antes limpei todos os periféricos (pinos) com a borracha !

Infelizmente é zica mesmo!

Abraço a todos que ajudaram ...

Se tiverem mais sugestões, dicas, ajuda ... Por favor envie ...

Itália!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Estou alertando a todos do fórum para não se preocuparem mais com possíveis problemas mirabolantes na minha máquina, já está revelado o problema, vejam o que realmente está acontecendo:

------------------------------------------------------------------------------------------------

PESSOAL DESCOBRI !!!!

OLHA O QUE EU ACHEI NO SITE DA GIGABYTE NO MODELO DE PLACA GA-8KNXP (REV. 1) CLICANDO EM DETAILS :

H/W Monitoring

1. ITE 8712F

2. System health status auto-detect and report by BIOS.

3. Hardware detecting and reporting for case open, power-in voltage, CPU voltage, and fan speed.

EU TINHA CERTEZA QUE ERA NA PLACA MÃE!!! AGORA PERGUNTO PARA vocês:

COMO EU DESARMO ESSA FUNÇÃO PARA MINHA PLACA VOLTAR AO NORMAL?

É certeza que é este sistema, pois quando mexi na placa lembro que começei a desmontar e havia esquecido de desligar a fonte no botão que ela tem ... O sistema armou o case open na BIOS. Como é flash, deve ter gravado nela. Aí está o galho a placa tem duas BIOS TB. Uma é original, a outra uma cópia!

Quero alerta-los que esta placa não tem jumper de clear CMOS, além que ela vem preparada na placa. Entendeu? Ou seja, tem o espaço marcado na placa onde o fabricante deveria ter soldado o socket para jumper. Tem até a tabelinha do lado dele que indica:

Clear CMOS

1-2 : CLEAR CMOS

2-3 : Normal

AGORA SIM QUEM SOUBER RESOLVERÁ O PROBLEMA !!!

AGRADEÇO A TODOS E TENHO CERTEZA QUE QUEM RESPONDER ESTA PERGUNTA AJUDARÁ A MUITOS OS USUÁRIOS DAS PLACAS GIGABYTE, POIS A MAIORIA DOS MODELOS DELA VEM COM ESSE SISTEMA!

Mais uma vez agradeço a todas as dicas e auxilios prestados por todos até o presente momento. Sempre disse que este fórum é o único que forma essa corrente como se todos fossem uma grande família ajudando uns aos outros.

Felicidades a todos,

Italiano!

------------------------------------------------------------------------------------------------

Obrigado a todos, feliz 2005 espero que ajudem nós usuários de Gigabyte!

Fuii ...

Felicidades ...

Compartilhar este post


Link para o post
Compartilhar em outros sites

se você remover a bateria o efeito é o mesmo de clear cmos.

quanto ao curto de hardman ele não faz milagres, tem apenas a função de eliminar a eletricidade estática acumulada nos capacitores e outros componentes das placas, se possível deve-se remover a bios (se ela não for soldada) antes de executá-lo. já salvei uma shuttle mn 31n com o curto de hardman, mas como disse acho que se a placa tiver algum problema sério, um abraço.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por boa noite@02 jan 2005, 21:35

se você remover a bateria o efeito é o mesmo de clear cmos.

quanto ao curto de hardman ele não faz milagres, tem apenas a função de eliminar a eletricidade estática acumulada nos capacitores e outros componentes das placas, se possível deve-se remover a bios (se ela não for soldada) antes de executá-lo. já salvei uma shuttle mn 31n com o curto de hardman, mas como disse acho que se a placa tiver algum problema sério, um abraço.

Aí está o porém ... As minhas BIOS são soldadas !!!

E a bateria eu já retirei ela por 24h e coloquei no lugar e nada.

Se souber mais informações sobre esta placa, por favor não deixe de avisar.

Forte abraço, Itália!

AJUDEM PESSOAL É UM MISTÉRIO QUE ESTÁ ACABANDO COM OS USUÁRIOS DE GIGABYTE!

:muro::tantan::muro::tantan::naonao:

Compartilhar este post


Link para o post
Compartilhar em outros sites

PESSOAL, COMPLETANDO o que EU DISSE NA RESPOSTA ACIMA EM QUE DISSE DESCOBRI O PROBLEMA!!!

-------------------------------------------------------

Case Open. Olhando melhor no manual, está escrito que esse pino que sitei acima pensando que era um jumper na verdade não é. Veja só:

This 2-pin connector allows your system to enable or disable the "Case Open" item in BIOS, if the system case begin remove.

Então e esse 2 pinos são indicados por uma tabela assim:

pin 1 - Signal

pin 2 - GND

Como devo fazer então para aterrar o pino dessa forma. Pelo que entendi o 2 é o terra certo? E o 1 Signal, ligo onde?

Por favor, espero mais uma vez sua ajuda.

Estou realmente muito agradecido pela sua atenção,

Obrigado.

Italiano!

------------------------------------------------------------

:joia:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Fala pessoal,

Para atualizar a todos que vem tentando de alguma forma dar uma força para o meu problema, quero avisar que já podemos com certeza descartar 3 hardware que não estão causando o problema:

1 - FONTE (Testei todas as saídas no multímetro, está OK)

2 - PLACA DE VÍDEO (Amigo meu trouxe a placa, testamos e não é a causa)

3 - PROCESSADOR (Testei na máquina de um camarada meu)

Outra coisa que podemos descartar é o caso CI da placa. Na verdade lá vai uma chave ou sensor para habilitar ou desabilitar o "Case Open". Outra coisa, em caso de aberto a máquina funciona normalmente, só é emitido um aviso.

Agora, tem outra coisa que observei na minha placa mãe:

Há tres pontos de solda na placa com o nome de BIOS WP. O primeiro ponto está com uma marca de caneta vermelha bem em cima da solda. Os outros dois estão normais. Se eu for seguir a tabela igual dos tres pontos de solda de CMOS, os dois primeiros (1 e 2) zeram a CMOS e os dois últimos (2 e 3) voltam ao estado normal.

ALGUÉM SABE O QUE INDICA O JUMPER BIOS WP? Não se esqueçam que esta placa tem duas BIOS. Será que se eu ligar os pontos aí vou fazer besteira ou vai dar certo?

Quem souber, por favor colabore.

Agradeço muito todos que vem ajudando.

Italiano!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0