• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
emersonlj

não consigo configurar o AGP em 8x

4 posts neste tópico

eu tenho uma placa-mãe A7V600-x, q suporta AGP 8x, mas não estou conseguindo rodar AGP8x nela com minha ATI RADEON 9200 se 128mb(pcwieu)

Ja configurei no setup, ja esta tudo ativado mas quando eu entro no windows não tem jeito de configurar 8X, eu mudo no software da placa pra 8x e pede pra reiniciar, e quando reinicia volta no mesmo!!!!!Alguém pode me ajudar????

Compartilhar este post


Link para o post
Compartilhar em outros sites

se não me engano essa placa tem um bug com o agp 8x... sabia q isso ocorria com o soyo, mas acho q é do chip mesmo... se alguem puder dar mais informações se estou errado....

Compartilhar este post


Link para o post
Compartilhar em outros sites

É normal isso acontecer, sinal que sua placa não consegue operar estável em AGP 8x. O Smartgart desabilita o AGP 8x se ele é instável na máquina.

P.S.: A A7V600 suporta AGP 8x sim.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Já consegui reosolver o problema, eu instalei o driver do AGP 3.0 e agora funciona em 8X, mas valeu pela preocupação!!!!!Obrigado!!!! :D

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0