Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
mpopm

Modem 56K - V90

Recommended Posts

Galera ainda uso um modem de 56k. O fato é o seguinte: comprei este modem a pouco tempo, ele está funcionando "perfeitamente", porém, atinge o máximo de 33.600k, sendo que é de 56k. Já tive outro modem (era PCI, também de 56k, mas atingia sempre 46.200k), mas como fiz um up-grade, coloquei este que estou usando, no slot CNR. O que poderia estar acontecendo, causando esta lentidão?!

Se alguém puder me ajudar, agradeço!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

A conexão tá mais lenta que o de 56k ou só tá aparecendo um valor diferente na conexão?

A velocidade que conecta não tem nenhuma importância (dá uma olhada), o que realmente importa é a conexão "real", a que efetivamente vai te dizer se tá mais ou menos lento.

Se depois que você trocou de modem a rede tá mais lenta, daí sim, tem que ver se o modem realmente é de 56k, ver se tem alguma string pra resolver, se tem algum contato do modem com a placa mãe dando problema, se tem ruído na linha. Pode ser qualquer um desses problemas.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×