• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
mauricio_martins

IE6: Página não pode ser exibida

3 posts neste tópico

Olá meus amigos!

Agora estou com um problema diferente! Quero ver se alguém encara o desafio. Não vale recomendar FireFox, Mozzila, Opera e outras coisas... tem que ser resolvido na moral, na marra.

Eu uso em casa o Windows XP Professional (OEM) e após instalar o SP2 notei algumas coisas estranhas, dentre elas a única que eu não consegui resolver é o seguinte:

- O Internet Explorer não acessa nenhum site. Ele dá o tradicional erro de "A página não pode ser exibida" e o erro relacionado com dns (barra de status). Mas...

- se eu acessar qualquer site pelo Windows Explorer (isso mesmo) ele acessa limpinho sem problema algum.

E aí? Para os que não sabem, desde o Win98, dá para acessar URL's usando o Windows Explorer sem problema algum.

No XP não dá para desinstalar o Internet Explorer. O que o S.O. Faz é só remover o link da área de trabalho. Já tentei reinstalar um IE via fresh install (pega um CD que tenha ele e manda ver), e o erro continua.

Para deixar o desafio (que eu não sei a resposta) mais doce, não pretendo em hipótese alguma reinstalar o Sistema Operacional. E esqueça os hijackers e worms. Todo o sistema foi verificado minuciosamente! :)

Mauricio Costa

Compartilhar este post


Link para o post
Compartilhar em outros sites

Mauricio_Martins,

No leque dos Programas de Proteção, consta algum Firewall na sua configuração?

ABS.,

ATT., :joia:

OFAJ.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Estou usando o firewall que vem com o SP2. Nativo, sem alterar nada! :) Isso é que mais me dói, pois digamos, está instalado quase que perfeito (se não fosse esse problema).

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0