Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
angheben

Problemas no Modem Parks 671R

Recommended Posts

Pessoal, tenho um Modem Parks Altavia 671 R e assinei a Brasil Telecom Turbo 300 (Rio Grande do Sul).

Comprei o modem, liguei no micro, configurei via Internet Explorer (windows xp) e tudo funcionou muito bem...por 3 horas.

Depois disso desliguei o micro e fui trabalhar. quando voltei, a coisa tinha ido pro saco! O Modem não sincronizava com a central (a luz do DSL ficava piscando e não sincronizava). Bom... liguei pra Brasil Telecom e depois de (pasmem) 16 dias um tecnico veio até a minha casa. Colocou o modem dele e tudo saiu funcionando. O cara concluiu que o problema era no modem. Fui até a loja e troquei. Liguei no meu micro e nada! Outro dia fui na loja novamente e troquei mais uma vez! Liguei no micro e nada. Liguei pro 0800 da Parks e o cara tentou me ajudar a configurar o modem...sem sucesso. Pediu pra eu levar numa assistencia tecnica (isso eu vou fazer amanha).

A duvida que fica é o seguinte: como é que funciona com o modem do tecnico e não funciona com o da parks, ou melhor, com nenhum dos 3 da parks ?

Se alguem tiver alguma ideia, por favor me ajudem.

configuração

VPI 1

VCI 32

LLC/SNAP

Dialing Mode: AUTO

Idle Timeout (min): 5

Authentication PAP

ADSL MODEM: MULTI

um abraço a todos

Christian

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest Andre_foc

Cara eu tenho exatamente esse modem, e também assino o Turbo 300k da Brasil Telecom. Comigo está tudo OK, não tive nenhum problema com ele. Talvez tenha algum problema com o seu computador, alguma incompatibilidade, etc.

Compartilhar este post


Link para o post
Compartilhar em outros sites

cara, tu esta com azar mesmo.

Me diga uma coisa, onde você comprou seu modem? Foi em loja, ou do mercado livre?

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Comprei em loja do shopping (Digimer).

    Hoje o tecnico (Brasil Telecom) veio aqui em casa para fazer outros testes. Com o modem dele (q funciona) testamos meu login para excluir a possibilidade de problemas com o provedor. Tudo funcionou (não é problema no provedor).

    No final achamos que o problema pode ser a fonte de alimentacao do modem, uma vez que quando eu troquei o modem, os caras da loja trocaram só o modem, não os cabos. Como o tecnico usou o meu cabo do telefone e o meu cabo de rede, o unico culpado poderia ser a fonte de alimentacao. Segundo o tecnico talvez esteja passando corrente suficiente pra ligar o modem e configura-lo mas não pra faze-lo conectar, ou seja, a fonte estaria com problemas. Isso até que não seria estão estranho, uma vez q o modem funcionou por um tempo e depois parou. já tentei ligar a fonte do modem tanto no estabilizador quanto na tomada direto. não funcionou.

    Agora mandei o modem pra assistencia tecnica da parks e amanha vou obter a resposta. Assim que souber alguma coisa vou postar aqui pra esclarecer tudo.

    abraços a todos

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    amigo, então você está tranquilo coberto pelo garantia. Tomara que quando seu modem voltar não dê mais problemas.

    As vezes da vontade de pisotear quando começa dar problemas né. heheheheheh.

    t+

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Meu modem voltou a funcionar!!! O problema era a fonte q tava com problemas. Liguei hoje com a fonte nova e tudo ok!

    :bandeira:

    um abracao a todos

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Galera olha só q viaje.. eu tenho dois modens uma Altavia 671 da Parks e um GreatSpeed 1540, fiz o teste de rendimento da conexao no site da abusar e pasmem! olha a diferença!

    GreatSpeed Vel.: 260kbs

    Parks 671R: 70kbs

    Fiz tudo conforme o site descreveu... fico pensando agora como uma empresa do porte da Parks coloca no mercado um produto tão ruim?

    meu plano é o lite da brasiltelecom!

    Abraços galera o teste foi feito num domingo um apos o outro!

    Abração comente quem tem algo parecido!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Fiz esse teste no abusar, da speed stat, com meu PArks altavia 671R, e olhe isto:

    Velocidade da conexão:

    299.9kbps

    Taxa de download:

    37.49 KB/sec.

    acho um bom modem, apesar de eu ter lido, que a porta do irc, dele é blokeada por um defeito de fabrica, até hoje configurado como router, n achei solução, estava procurando e vi este tópico oO, falou aí

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×