• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
Tidinas

A memória não pode ser "wiriten"!

9 posts neste tópico

E aê galera, beleza?! Meu micro vem dando uns erros muito chatos ultimamente. Geralmente ocorre quando estou na internet, aparece a seguinte mensagem de erro:

imagem1pc.png

reparem que o programa apontado pela mensagem é o svchost.exe. Quando clico em OK, o windows XP finaliza este programa, causando erro no RTC e o micro reinicia em 60 segundos. O que pode ser isso?

Compartilhar este post


Link para o post
Compartilhar em outros sites

esse erro não é do windows. é de algum jogo ou programa que você instalou.

ele esta em conflito com o SVCHOST.EXE.

Por acaso você não instalou o jogo ROGUE SQUADRON?

um abraço

tamos ai

:joia::joia:

Compartilhar este post


Link para o post
Compartilhar em outros sites

não, eu não estou com esse jogo instalado... Isso pode ser defeito no meu pente de memória ram? alguem já viu um erro parecido? valeu galera!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tenho esse mesmo problema, mas não aparece tão frequentemente...

Se alguem souber, postem ai!!

Abraços :bye:

Compartilhar este post


Link para o post
Compartilhar em outros sites

O correto é: "WRITTEN"

pode aparecer : A MEMÓRIA NÃO PODE SER "WRITTEN"

A MEMÓRIA NÃO PODE SER "READ"

Pode ficar tranquilo. não é defeito de memória é de software.

Toda vez que instalo o WINDVD6 faz isso [a memória não pode ser "read"]

verifica os programas e jogos que tem no pc e que rodam na memória. provavel-

mente irá descobrir o problema.

tamos ai

um abraço

:joia::joia:

Compartilhar este post


Link para o post
Compartilhar em outros sites

nuca mais vou esquecer: é WRITTEN e não WRITEN :D

vou verificar os programas, valeu galera!

Compartilhar este post


Link para o post
Compartilhar em outros sites

cara eu estava com um problema desses algum tempo atrás...

seria o caso de você estar verificando spywares, vá ao gerenciador de tarefas e procure minuciosamente por processos desconhecidos, caso você tenha duvida c é do windows ou não, pegue o nome do processo e mande buscar no Google, q ele te dará as informaçoes sobre o processo. No mais o nosso amigo aí de cima já falou q é verificar os programas.

abraço :joia:

Compartilhar este post


Link para o post
Compartilhar em outros sites

:bandeira: Tidinas

faça o q nosso amigo UserBoyCRk recomenda, e também procure "vasculhar" direitinho seus arquivos em busca de algum vírus, spywares e etc...

em ultimo caso, tente limpar, trocar de banco o pente de memória, se tiver dois pentes de memória tente usar um de cada vez.

ok

"nem sempre as coisas são o que aparentam".

Compartilhar este post


Link para o post
Compartilhar em outros sites

deu isso aqui no meu pc

e ele resetou ,ai quando da loading no xp ele da boot e agora aparece q a memo ta mal instalada ou danificada no diagnostico da placa q tem as luzes ! afffffffff

mal troco 1 peca estraga outra?

eu tinha pego algo no mirc

o norton não detectou mais acho q pode ser virus sei n depois disso meu pc virou 1 inferno

fiquei com ele ligado umas 3 horas e ja era bugo tudo de novo

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0