• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
longuete

Lucent em m748

4 posts neste tópico

<font color='#000000'>Tentei instalar um modem Lucent PCI numa M748, da pcchips, e o mesmo não funcionou. Foi reconhecido pelo sistema (Win ME), instalado automaticamente, só que ele não se conecta de jeito nunhum. Será que alterando de COM3 para COM2 ele funcionaria?  E como é que se faz isso? Ah, o áudio e o modem onboard estão desabilitados.

Agradeço a atenção de todos.</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>Você já verificou como ele aparece lá em "propriedades de sistema"? se tiver uma exclamação no modem, a instalação foi mal suscedida, remova o modem e tente instalar novamente.

Qualquer dúvida poste aí!!!</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

Topico movido para local adequado

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#0000FF'>Opa... di boa... o erro do seu modem é este instalou automatico.... instala o driver direto do cd dele e não pelo do windows que funciona....</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0