• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
possamai

Pc não liga

8 posts neste tópico

Olá pessoal! Td bem??? Aqui não muito.. meu pc ta me dando dor de cabeça :muro:

É o seguinte, uns dias atras meu pc deu problema e você ligava ele e não ligava nada, tipo só carregava cpu, você esperava um pouco, desligava e ligava de novo, funcionava, aí nessa semana pioro, tipo você liga e não liga nada, aí depois de um tempo, se ficar ligando e desligando ele liga normal.

Acho estranho porque meu pc é novo, faz uns 5 meses no máximo que tenho ele, e tava funcionando tudo normal, nesses ultimos dias que deu pau, gostaria de saber o que que pode ser???

Obs.: Meu pc ta na assinatura, e ta tudo original de quando comprei.

Obrigado,

Abraços,

Possamai

Compartilhar este post


Link para o post
Compartilhar em outros sites

Geralmente quando se liga o micro e ele não inicia o Sistema Operacional da uns bips dentro do gabinete (resultado do post)...

Se quando ligas ele fica dando bips longos sem parar é a memoria RAM q esta com problemas!

Se der 3 bips curtos e um bip longo é a interface de video que esta com problemas!

Se não da nenhum bip o problema é q não esta ligando a placa-mãe...

Mas se o cpu esta ligando este problema esta descartado...

Se o problema for não memoria RAM (vendo isso pelo post), tente limpar os contatos dela e recolocala.. se mesmo depois de tentar limpar não for.. teste outra memoria no seu micro...

Se for na interface VGA, tente trocala e ver se funciona...

Mas como faz apenas 5 meses q comprasse o micro.. tenta ir na loja onde comprasse e pedir a garantia.. é o mais certo a fazer... A menos que andase comprando este micro dos nossos executivos de fronteira (muambeiros)....

Espero telo ajudado

Compartilhar este post


Link para o post
Compartilhar em outros sites

Obrigado Daniel.SC.GSP, o que vale é a intenção de ajudar mesmo não ajudando.. :wub: , é o seguinte...

Não sei na questão dos bip, porque eu montei meu computador e não ligei a alto falante porque achei muuuuuuuuiiitoo xato e o horrível o som (alto d+) dai ficou sem... a príncipio questão de garantia não da, por que EU (Muambeiro :rolleyes: .. heheh não so não), fui buscar meu pc lá que é beeeeee mais barato (Pagei a metade do preço lá :blink: )...

Ouvi dize que poderia ser a fonte, só que porque depois de uns 5 meses que iria começar a dar problema, e outra já desmontei e montei de novo ele, e o que parece é que inicia normal só que não aparece imagem.. aí depois de desliga e liga de novo algumas vezes, ele funciona normal...

Espero que possa me ajudar...

Desde já agradeço,

valeu

Abraços,

Possamai

:-BEER

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom! Na questao da muamba nem esquenta.. também faço o mesmo..

Se fosse eu..

1 - Ligaria o alto falante do seu micro apenas para executar o teste q te falei antes... Depois pode desconectar.. Se achares o problema aqui, beleza.. mas se não vamos para o... 2

2 - Trocaria a memoria RAM por outra.. e faria testes... mesmo assim não resolveu? Recoloque a sua memoria e troque a placa de video.. se não resolveu ainda, aí vai trocando as peças do micro até tuh ve qual q esta com problemas...

A fonte tem grandes chances de ser a causadora...

Podes testala assim...

Tira ela do gabinete.. Faça um "jump" (ligar com um clips) do fio verde para qualquer outro preto na tomada que é ligada na placa-mãe!! não se preocupa, este procedimento é apenas para ligar a fonte sem placa-mãe.. Ligue ela na tomada.. (cuidado com 110/220V).. Agora q ela esta ligada e sem nada ligado nela podes medir as Tensoes q estão nos conectores... Sendo q...

Amarelo - 12V

Vermelho - 5V

Laranja - 3,3V

Azul - -12V (negativo)

Branco - -5V (negativo)

Preto - terra

Se não sabes como se mede as tensoes.. ou não tens um voltimetro.. podes ir em qualquer tec. de eletrônica que ele pode fazer isto pra ti de graça até (depende do tecnico né, eu faria de graça)...

Pra ser mais rápido com a fonte.. poe outra no lugar e ve se funciona.. se foi ela a causadora aí troca senao nem passa esse trabalho td..

_____________________________________________________________

Mas em resumo.. Geralmente quando eu pego micros q não ligam e tem q ficar tentando ligar até ele ir, é a RAM, ou o Video, e em ipoteses mais raras a placa-mãe.. Mas não se discarta a ideia da fonte.. Qualquer peça pode ser a responsavel.. até mesmo o cooler do processador

Compartilhar este post


Link para o post
Compartilhar em outros sites

Daniel.SC.GSP, tirei a memória, limpei e coloquei de novo, aí ligo.... Só que se eu desligo por um tempo.. tipo por um dia.. ele para de funciona de novo.. aí temque tira e passa borracha de novo..

Parece que o problema é na memória, mais só uma coisa.. será que só trocando??? :cry: , num to afim de desembolsa $$$... Será que não tem outra solução..

:cry:

:help::-BEER

Compartilhar este post


Link para o post
Compartilhar em outros sites

Fera sem querer ser chato mas aposto que é a placa mãe....a A7V8xx da asus é conhecida pelos seus problemas....tenta testar com outra placa-mãe...e da uma pesquisada aqui no forum sobre essa mb ok?

abraços

Compartilhar este post


Link para o post
Compartilhar em outros sites

Nem é chato não.. :D , o problema que depois que comprei ela... fiquei saberndo que ela não era taaaaaum boa.. agora ta difícil troca ela.. mais tipo... você4 tem outro modelo para mim pensar em compra que seja boa.. qual marca e modelo e tal´s...

Abraços..

Possamai

:bandeira:

Compartilhar este post


Link para o post
Compartilhar em outros sites
:muro: Ja passei por esses problemas não sei se identicos :tantan: , mas acho q é a pçaca-mãe mesmo, tenta troca, quanto a opinião não sei

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0