• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
RogerMecanic

Continuam os problemas ...

4 posts neste tópico

quando clico no forum não vai ou trava , fui até em outro PC , mesmo problema ...

As vezes a pag inicial não abre e quando abre tudo novamente ...

Já reinstalei o IE-6 não sabia mais q fazer até ver q não sou o unico.

Postei este comentário porque acho o CDH o melhor site sobre o assunto e o forum é meu unico meio de esclarecer dúvidas .

Aguardo q seja resolvido logo!

Agradeço a compreensão dos administradores e parabéns pelo ótimo site !

Obrigado e Boas Festas !!! :bandeira:

Compartilhar este post


Link para o post
Compartilhar em outros sites

daqui de casa dá pra acessar legal, mas da casa da minha vó é um inferno pra entra!

da erro dns!

Eu acho q melhorou mas ainda há alguns erros em algumas localidades!

resumindo tem coisa pra concerta ainda!

valeu!!! :bandeira::-BEER

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por RogerMecanic@29 dez 2004, 13:08

quando clico no forum não vai ou trava , fui até em outro PC , mesmo problema ...

As vezes a pag inicial não abre e quando abre tudo novamente ...

Já reinstalei o IE-6 não sabia mais q fazer até ver q não sou o unico.

Postei este comentário porque acho o CDH o melhor site sobre o assunto e o forum é meu unico meio de esclarecer dúvidas .

Aguardo q seja resolvido logo!

Agradeço a compreensão dos administradores e parabéns pelo ótimo site !

Obrigado e Boas Festas !!! :bandeira:

pesquise antes de postar

de uma olhada neste tópico http://forum.clubedohardware.com.br/index....howtopic=219385

varias pessoas neste tópico estão com o mesmo problema.. e o Gabriel torres pediu até quinta feira para ver se o problema é resolvido..

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tópico encerrado!

Este assunto já está sendo discutido em nosso Fórum. Por favor, verifiquem os tópicos fixos e/ou utilizem a ferramenta de pesquisa antes de postar.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  
Seguidores 0