• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
clmart

CMOS CHECKSUM ERROR

5 posts neste tópico

Olá pessoal,

Meu sistema apresenta a seguinte falha apos a contagem da memoria

CMOS CHECKSUM ERROR - LOADS DEFAULTS - BATERY FAILED"

Ja foi trocada a bateria mas sem solução, ele não salva as alteracoes feitas no SETUP...

Se alguem souber o q possa ser...

P 133 mhz

64MB

Win98

VGA 1 mb Trident

Compartilhar este post


Link para o post
Compartilhar em outros sites

Antes de condenarmos a placa-mãe, você pode tentar resetar a bateria e tentar trocar o soquete aonde é encaixado. Caso não funcione, acho q sua placa-mãe já era...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Concordo com o colega abaixo. Verifique o conector da bateria e verifique o jumper de reset (pode estar em lugar errado)

verifique tambem com um multiteste se está indo tensão para a bateria. Se não estiver regulador com problemas...

:(

Compartilhar este post


Link para o post
Compartilhar em outros sites

Só dando uma encrementado no nosso colega acima, pega um multimetro analogico e testa as trilhas que vão da bat. para a bios, se tiver alguma ruim, solde dois fios nos polos da bat. ate o terminal da bios...

deve dar certo :-BEER

Compartilhar este post


Link para o post
Compartilhar em outros sites
:cry: eu tive o mesmo problema com um pentium 133 q eu tinha... mesmo trocando a bateria não adiantava... pode ser q o circuito da bateria tenho ido pro espaço...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0