• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
JOHN STEWART

problema estranho no msn 7.0

4 posts neste tópico

eu baixei e instalei o msn 7.0. e não consegui mais conectar,o que acontecia perfeitamente na versao antiga.aparece sempre a mesma mensagem: "O seu login no NET Messengter Service não pode ser realizada normalmente.Tente novamente mais tarde.80072edf" com os botões embaixo de repetir ou cancelar.o interessante é que ,ao fazer logoff com a troca de usuário,o msn passou a conectar e funcionar bem. ou seja,na conta principal não funciona,mas já na outra recem criada conta limitada,ele funciona.realmente não descobri ainda nenhuma diferença ou configuração que possa explicar isso.preciso da opinião de vocês.

obrigado

Compartilhar este post


Link para o post
Compartilhar em outros sites

Aproveitando o tópico, q porcaria é aquele PRESENTE q aparece de vez em quando e trava tudo?

E aproveitando tambem, pdoe se inserir gifs como emoticons né? eu inseri varias, mas nem todos conseguem vê-las :S porque? sabes responder!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ei rapaz eu tive um problema igual o seuu cum u MSN 6.2 !! A minha conta não funcionava mais as outras funcionavam eu usava u Windows Messenger e funcionava normal !!!

Ai eu criei outro usuario no meu computador q ficou normal outru usuario do windows e não do MSN !! Mas na outra conta q não entrava nu meu email ela voltou a entra nele quando eu atualizei pru 7.0 !

Compartilhar este post


Link para o post
Compartilhar em outros sites

O que eu descobri até agora é que meu MSN 7.0 só funciona com uma conta limitada.Ele não está funcionando numa conta de administrador.É só alterar essa conta limitada que estou usando para uma conta de administrador que ele para de funcionar de novo e volta a exibir a mensagem acima.Não estou sabendo ainda o que fazer. :( Se alguém tiver uma ideia,me diga.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0