• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
Guest Nicanor

[Resolvido] Memória

3 posts neste tópico

<font color='#0000FF'>Olá estou tendo um problema de memórias no meu PC .

Tenho duas memórias de 256 MB SDRAN de 133 MHz.

A configuração do meu PC. Athlon 1.7 xp Ghz  - Main board: ECS K7S5A  - Maxtor - HD 40 Gb - WinXP-Pro - 512MB SDRAM.

Quando eu configuro na Bios para CPU Speed 133/133 MHz o pc trava, na Bios indica Athlon 1.700 +

Mas se eu coloco em CPU Speed 100/100 MHz Ele indica Athlon 1.100 mas não trava

Como sanar esta pane?

Se alguém me informar eu fico agradecido.

Nicanor

:)</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#FF0000'>Por que você afirma que o problema é com a memória?

Você tem certeza que seu processador é 1700+ mesmo.</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#0000FF'>Jeaze G.

Eu troquei, hoje as minhas memórias SDRAM por uma de 512 DDR.

O meu PC na bios indica 1.700 + e com o Sandra também.

Ele não trava mais.

Oi, muito obrigado pela sua atenção.

Estamos ai.

Nicanor

:laugh:</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  
Seguidores 0