• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
uplink

Athlon64 nos 80°C

20 posts neste tópico

bem comprei um Athlon64:

amd athlon64 2800+ (veiu na caxa com o cooler)

mas nos dias quentes fica pelos 85°C,tive que abri a tampa lateral para refrigera a temperatura,mas no minimo q ele fica é pelos 78°C quando não ta muito quente

ou eu devo juntar e compra um cooler como o vulcano?

bem se for melhor compra um cooler melhor eu vou ter q compra mais tarde,porque to sem dinhero :angry:

eu usei o programa da msi pra media a temperatura,tive que reinistala o windows e outras coisas,e vi que não é problema no programa.

mas o computador funciona normal,mas não sei,pode ser perigoso

eu ouvi disse que se o processador aquece muito abaixa na metade o desempenho é verdade?

se vocês puderem me ajuda,postem suas resposta

Compartilhar este post


Link para o post
Compartilhar em outros sites

seguinte... você leu aquele tipo poster que vem junto com o processaor box que ensina a colocar o cooler?

que você tem que olhar bem que pode ser que você o instalou errado..

Compartilhar este post


Link para o post
Compartilhar em outros sites

TALVEZ seja algum bug na medição dos sensores da placa-mãe, veja se existe alguma atualização de BIOS para ela, se sim, atualize :joia:

Compartilhar este post


Link para o post
Compartilhar em outros sites

seguinte... você leu aquele tipo poster que vem junto com o processaor box que ensina a colocar o cooler?

que você tem que olhar bem que pode seer que você o instalou ele errado..

sim,li é tipo um manual,mas coloquei bem,fico bem coloca,mas o dissipador é enorme e o cooler também,mas não consigo faze diminui a temperatura

tudo original,mas a temperatura é extrema :devil:

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por uplink@29 dez 2004, 22:17

seguinte... você leu aquele tipo poster que vem junto com o processaor box que ensina a colocar o cooler?

que você tem que olhar bem que pode seer que você o instalou ele errado..

sim,li é tipo um manual,mas coloquei bem,fico bem coloca,mas o dissipador é enorme e o cooler também,mas não consigo faze diminui a temperatura

tudo original,mas a temperatura é extrema :devil:

não tais fazendo overclock não?

colocasse uma pasta térmica em cima do processador?

pode ser problema do sensor da placa mãe tambem..

tente atualizar a bios como ja foi citado acima..

Compartilhar este post


Link para o post
Compartilhar em outros sites

verifica a instalação do cooler, você aplicou pasta térmica? você pode atualizar a bios da sua placa-mãe pode ser erro de sensor.

Compartilhar este post


Link para o post
Compartilhar em outros sites

no começo eu vi que estava esquentando de mais o processador dai peguei e tirei o processador coloquei bastante pasta termica e tive o maior cuidado no colocar o processador e o dissipador,mas vi que isso não adiantou muito diminui pouco

bem não faço overclock não,acho meio arriscado

se o problema for no sensor o update de bios resolve ou não?

bem vou tenta faze o update agora,seria so coloca o q agente abaixo no download tira do zip e coloca no disquete?

bem vou faze isso,valeu :D pessoal pela ajuda,se não resolver dai eu comento aqui de novo

Compartilhar este post


Link para o post
Compartilhar em outros sites

desculpa ai pela minha ignorância :muro: mas eu não consegui faze o update de bios,coloquei no disquete,mas ele não deu boot

precissa de algum programa para poder dar o update?

se precissa me falem o programa e aonde tem ele

eu abaixei do site oficial o ultimo updade: AQUI

Compartilhar este post


Link para o post
Compartilhar em outros sites

no boot pede para você pressionar alguma tecla para começar a atualização da bios, e se o problema é o sensor essa atualização resolverá.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por uplink@29 dez 2004, 22:56

desculpa ai pela minha ignorância :muro: mas eu não consegui faze o update de bios,coloquei no disquete,mas ele não deu boot

precissa de algum programa para poder dar o update?

se precissa me falem o programa e aonde tem ele

eu abaixei do site oficial o ultimo updade: AQUI

ólha durante o boot.. acredito que não da pra fazer a atualização.. só se der o boot pelo diskete..

mais fais o seguinte.. no cd da placa mãe tem um tal de flash bios.. é la que você atualiza a bios da sua placa..

Compartilhar este post


Link para o post
Compartilhar em outros sites

cara, como é o teu gabinete? a fonte n ta muito perto do processador, a ventilação ta correta? mais algum componente ta esquentando demais? as vezes, máquinas de up, com p4 mas em gabinete at da época dos k6. alguns gabinetes atuais tb esquentam muito, tem q tomar cuidado com isso tb.

Compartilhar este post


Link para o post
Compartilhar em outros sites

ba valeu por fala do gabinete eu nem me ligava no gabinete :D ,a fonte é em cima do cooler,quando eu comprei esse gabinete que faz tempo,eu não tinha muito dinheiro e comprei um barato,resultou que depois de um tempo tive que troca a fonte porque a fonte dava muito mal contato,e o computador reiniciava sozinho :muro:

se vocês querem saber qual o gabinete é um: Satelite,mas o modelo eu não sei

:wacko: bem me atrapalhei na hora da faze o update de bios,criei um disquete de boot,que eu vi que precisava,dai mandei executa o arquivo da bios,mas não entendi direito como funciona,quando manda executa ele da uma tabela de letra e siguinificado,fiquei meio confuso

mas deve ser provaveumente a fonte que fica em cima do cooler,se eu tivesse dinhero eu compraria um gabinete da thermaltek,mas isso é so sonho

valeu galera por me ajuda com as resposta ai B)

Compartilhar este post


Link para o post
Compartilhar em outros sites

cara....seu gabinete é 3 bais...não é....a fonte fica em cima do processador....

isso não é aconselhavel.....

MAS 80ºC É DEMAIS :ahh:

Cara....vai no dedometro tb.......porque podesse ser erro de leitura.....mai troca logo de gabinete....pois muitos falam q o cooler BOX da AMD pra Athlon 64 é otimo

Compartilhar este post


Link para o post
Compartilhar em outros sites

aí uplink depois da atualização da bios posta a temperatura, provavelmente seja erro de sensor.

Compartilhar este post


Link para o post
Compartilhar em outros sites

galera so tenho a agradesse a ajuda de vocês,bem esse gabinete é ruim,mas descobri o problema de verdade,atualizei a bios

agora a temperatura ta aos 57°C,tudo isso era so atualiza a bios

bem me aconselharam a troca de gabinete,mas não tenho daonde tira dinhero,sinaum ja tava com um outro

usei o programa da msi,q atualiza a bios no proprio windows e ta beleza B) ,valeu galera.

Compartilhar este post


Link para o post
Compartilhar em outros sites

hehehe era a bios mesmo, mas você ainda pode diminuir mais essa temperatura com a Artic Silver 5 é cara mas vale a pena.

Compartilhar este post


Link para o post
Compartilhar em outros sites

eu coloquei bastante pasta termica,mas não sei a marca,mas tem diferença pra essa Artic Silver 5?

se tiver muita diferença eu ate compra essa pasta termica

eu coloquei muita pasta termica

qual seria uma boa temperatura pra esse meu pc?

é em loja de eletrônica que eu acho essa pasta termica?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Quanto é esse "muito" de pasta térmica que você utilizou? Cuidado que pasta em excesso provoca um resultado ao contrário do que se deseja. O ideal é uma fina camada de pasta térmica, cobrindo toda a superfície do seu Athlon64 no caso.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por uplink@31 dez 2004, 19:03

eu coloquei bastante pasta termica,mas não sei a marca,mas tem diferença pra essa Artic Silver 5?

se tiver muita diferença eu ate compra essa pasta termica

eu coloquei muita pasta termica

qual seria uma boa temperatura pra esse meu pc?

é em loja de eletrônica que eu acho essa pasta termica?

sim tem diferença em pelo menos uns 4º.

FELIZ ANO NOVO A TODOS

Compartilhar este post


Link para o post
Compartilhar em outros sites

Quanto é esse "muito" de pasta térmica que você utilizou? Cuidado que pasta em excesso provoca um resultado ao contrário do que se deseja. O ideal é uma fina camada de pasta térmica, cobrindo toda a superfície do seu Athlon64 no caso.

bem eu falei "muito",mas na verdade seria o suficiente,cobri todo o processador com a pasta termica (sem extremos)

meu pc fica intorno de 60°C,eu gostaria de saber o qual seria uma temperatura normal para esse pc,e qual é o aconselhavel.

bem eu vou procura essa pasta termica,mas no ato de tirar o dissipador do processador isso me causa medo pelo seguinte motivo:

quando eu fui coloca na primera vez a pasta termica,quando tirei o dissipador ele sai com o processador junto,e amasso umas perninhas do processador podem cre isso seria uma morte se quebrasse algo,mas graças a deus não houve nada,mas agora tenho um pouco de medo,hehehe,erro meu que gerou muito panico aqui

bem sobre o gabinete,eu tenho um gabinete satelite de 3 baias,aqueles piquenos a fonte fica em cima do processador e o gabinete é feiu!!,é q não fui eu que vi antes de compra

temperatura esta bem melhor,bem era so erro na bios,hehehe

mas to aceitando sugestões,como essas que vocês me deram,agora eu vou compra essa pasta termica,e toma cuidado no coloca

valeu galera

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0