• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
spifston3d

moden lg lm i56n

3 posts neste tópico

:wacko: bom antes de tudo gostaria de dizer que ja faz tempo que tento usar o linux para internet , em outros casos ,com outras maquinas e tal, gosto muito do so, mas relacionado a modens, umh, é uma dificuldade extrema,por isso pergunto,

como instalo(passo a passo)se possivel, os drivers para o modem lm 156 da lg nesse s.o? desde ja agradeço.

Compartilhar este post


Link para o post
Compartilhar em outros sites

tem muitos posts no forum e na net sobre modem... mas antes de pesquisar descubra qual o chipset do seu modem... abra um terminal e digite # lspci -v... depois leia esse artigo...

http://www.guiadohardware.net/tutoriais/088/

acho que é um bom começo... depois de saber qual seu modem e como funciona o suporte pra eles no linux é so pesquisar por ai... qualquer coisa escreve aqui de novo... ok?!

Compartilhar este post


Link para o post
Compartilhar em outros sites

bom amigo, antes de mais nada gostaria de agradecer pelo seu interesse em me ajudar, mas continuo com problemas, uso o conectiva 10, só está instalado o cd 1, tentei usar o comando passado por você, e pelos que tem no tutorial mas nernhum deles deu certo,e consequentemente continuo na mesma, poderia me ajudar a entender como uso (e aionde uso) os coomandos?(é no terminal ou no "executar comando") ou é em modo texto?

desde ja agradeço :bandeira:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0