• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
chubasq

AHAHA me ajudem

3 posts neste tópico

Sera q alguem pode ajudar com um problema na placa-mãe eu Acho q é AMI

o pc liga tudo certo o bios funciona no setup mas quanto sai d tela pra comecar a inicializazao ela apaga toh e o monitor fica piscando é umm AMD k6 600hz a placa queimou o placa d video ai coloquei uma pci Tridednt e depois uma Ati rage 128 mas não funcionou me ajudem precido deste pc pra hoje

Valeww

msn chubasq@hotmail.com

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por chubasq@30 dez 2004, 10:31

Sera q alguem pode ajudar com um problema na placa-mãe eu Acho q é AMI

o pc liga tudo certo o bios funciona no setup mas quanto sai d tela pra comecar a inicializazao ela apaga toh e o monitor fica piscando é umm AMD k6 600hz a placa queimou o placa d video ai coloquei uma pci Tridednt e depois uma Ati rage 128 mas não funcionou me ajudem precido deste pc pra hoje

Valeww

msn chubasq@hotmail.com

limpe o s contatos da memória.. os contatos da placa de video.. e etc.. da uma geral no seu pc..

e outra coisa.. tente tirar a memória e colocar de novo.. ou substitua a memória... que acredito que seja éla o problema..

Compartilhar este post


Link para o post
Compartilhar em outros sites

Oh não resolveu nd continua apagando sera q não é um problema com o Bios porque td tava funcionando em outras maquimas

me ajuda

valeu

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0