• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
Tonaca

Prob Win xp depois de sp2 e adsl

5 posts neste tópico

Gente seguinte meu win xp tá uma lazanha pra carregar

é assim ele entra no windws normal rapidaum

só q pra ele carregar a barra de tarefas demora um monde demora pra carregar norton e msn o norton vem desabilitado dá pra perceber q o processador para e volta a funcionar depois dum tempo ai ele le diskete carrega ele inicia windows em 15 segundos mais pra iniciar barra de tareas vai 5 minutos

Compartilhar este post


Link para o post
Compartilhar em outros sites

cara sua cituação tá feia hein, mas é o seguinte, aconselho você tirar o seu hd levar na casa de um colega que tenha um bom anti vírus(atualizado), e passá-lo. Seria bom se você passar uns três anti vírus, norton, mcafee e avast. São bons, aconselho.

Mas o norton já é lento por "natureza", kkkkk, passe a configuração da sua máquina, como você instalou o sp2 se foi do zero ou atualizou. ok?

aguardo

:bandeira:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Se você não usa Rede Local faz o seguinte: Iniciar> Conectar-se> Mostrar todas as conexões> entra nas propriedades da "CONEXÃO LOCAL" e desabilita o Protocolo TCP/IP.

Tava com o mesmo problema e agora tá legal. :palmas:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Cara, eu tava com o mesmo problema.

Instalei o XP com o SP2 e daí demorava um tempão pra carregar a barra de tarefas. Tipo, ele carregava alguns ícones e daí parava. Reparei que os que demoravam eram o do Messenger, do Norton Anti-Vírus, do Norton Internet Security e o da Conexão Local. Um detalhe é que aparecia a mensagem de Conexão Nula ou Limitada na Conexão Local.

Porém, após eu instalar o software de autenticação da Telefônica pro meu Speedy, tudo se resolveu. Depois de uma outra instalação do XP com o SP2, fiz um teste: deixei o cabo de rede desconectado e daí carregou rapidinho.

Com isso, acredito que o problema estava com a atribuição de IP à minha máquina. A demora estava relacionada com a tentativa da máquina em se conseguir um endereço IP, o que foi resolvido com a instalação do software do Speedy, o qual atribuiu um IP (10.0.0.138).

Se estiver errado, me corrijam.

Valeu!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0