Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
crazy_ghost

Problemas com mouses

Recommended Posts

Ai galera uso uma placa-mãe da ECS L7VMM2, e ta dando problemas com mouse, e ja testei um serial, ps/2 e USB, o serial funciona um pouco e depois trava e só reinicinando, o ps/2 é optico e a luzinha vermelha :muro: acende, mais o mouse não mexe e o USB fica desinstalando e reinstalando toda hora.. e é de bolinha.. alguem tem uma solução pra mim?

Compartilhar este post


Link para o post
Compartilhar em outros sites

parece que seu sistema está co,m algum problema, tenta verificar como esses mouses reagem em otros pcs, se funfarem normal você tenta um clear cmos e um format c: pra variar, daí você posta o resultado, veja se os drivers do seu sistema estão instalados. :bye:

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • cara já formatei e não houve nada.. mais pelo jeito parece q é mal contato, porque agora ta de boa..

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    bem estranho seu problema,você fez tudo o que disse nomeu post anterior?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Mas afinal... voce ja sabe qual é a real causa do problema?

    É por que eu gostaria de ficar informado com problemas do tipo!!

    Ja me aconteceu isso uma vez mas era a configuração que estava incorreta...

    Me avise por favor! Grato! :joia:

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • cara acabou de travar e eu tirei duas screens do gerenciador de dispositivos, trava mais quando eu to jogando, porque eu acho q é quando usa mais memoria, certo?

    ai vai as screens:

    mouse18ur.jpg

    mouse29vx.jpg

    saiu ruim não sei porque :cry::cry:

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×