• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
Edilson Francelino

ajudem por favor

5 posts neste tópico

Boa tarde galera, estou com um problema básico mas não consigo resolver: estou com a maquina de um amigo e a placa mãe é on bord e ta dando pau na instalação do modem o modem on bord é PCTEL HSP56 MICROMODEM não tinha o driver e não consegui achar na internet coloquei um modem PCI LM56 LG mas continua dando problem de não pode abrir a porta e não consigo desabilitar via setup o modem on bord como faço? PLACA MÃE PCCHIPS (XCELL)

AJUDEM-ME POR FAVOR ......

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá mano beleza ? foi mal desculpa por postar mais de um tópico

referente a placa mãe não tenho cd nem o cara e mesmo com novo modem da erro A PORTA NÃO PODE SER ABERTA , NÃO CONSIGO DESABILITAR O OUTRO MODEM (ONBORD) :muro:

Compartilhar este post


Link para o post
Compartilhar em outros sites

É só você tirar ele , esse modem sai, ele está localizado em um slot pequeno ao lado do agp ou então entre no gerenciador de dispositivos e desabilite-o, aí você reinicia e instala os drivers do novo.

Depois diz no que deu

T+

Compartilhar este post


Link para o post
Compartilhar em outros sites

Fala mano bom dia e feliz 2005. Já desabilitei o modem na placa mãe atrávez do jumper até ai sem problema , só q o novo modem não encontra a COM só encontra a porta da impressora. Aguardo seu retorno....T+

:wacko:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0