• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
Raphael_s_o

No Windows Explorer

5 posts neste tópico

:tantan: Olá amigos no Windows Explorer do meu Windows XP Pro SP1, sumiu as pastas do lado direito da janela do windows Explorer, só aparece o nome agora. Ou seja se antes aparecia a pastinha amarela e o nome dela Ex. "Arquivos e Programas", agora só aparece o nome. :tantan:

Será que tem algo no Regedit que reverta essa situação pois não consegui de maneira alguma reverter.

Não é vírus pois meu micro nem net tem. Embora também tenha antivírus.

:help:

Se alguém souber de algo no registro que oculte ou desfaça o que foi ocultado no Win Explorer poste aí por favor.

Muito Obrigado! :stupid:

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por John Ice@06 jan 2005, 13:48

Via registro eu não conheço.

Mas execute o comando descrito nesta documentação.

Acredito que ela te ajudará.

A Barra de Pastas do Windows Explorer Não Contém Nenhum Ícone

até

Amigo você matou o que estava me matando. Foi de grande ajuda mesmo.

:wacko: Jamais iria imaginar que isso aconteceria pelo fato de não existir uma partição c: no meu micro. Já que quando formatei ele para instalar o linux e o xp pro, Acabou alterando a letra da unidade das outras partições, em que estava o meu bkp. Então acabou ficando sem partição c:. :wacko:

Outra dúvida é se isso irá interferir nos programas já instalados ou que eu venha a instalar?

Agora sem querer abusar muito você saberia me dizer como faço um script que cita lá no site microsoft para não precisar fazer isso toda vez que eu ligar o micro?

Muito Obrigado!

Compartilhar este post


Link para o post
Compartilhar em outros sites

você vai ter que criar um arquivo .BAT com os comando necessário para realizar esta operação, você o cria a partir do bloco de notas.

Só que desta parte eu já não manjo.. desculpa ai.

Mas depois de criado o arquivo você o move para dentro da pasta Iniciar ou Inicializar que fica dentro no menu Iniciar / Programas.

falou.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Entre para seguir isso  
Seguidores 0